
      
  
  
  
  
  

<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js de">
<head>
    <link rel="dns-prefetch" href="https://www.friday-magazine.ch/">
    <link rel="preconnect" href="https://www.friday-magazine.ch/" crossorigin>

    
            
          
    
    
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
  {'gtm.start': new Date().getTime(),event:'gtm.js'}
  );var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-ML78F6W');</script>
  <!-- End Google Tag Manager -->
  <!-- Page hiding snippet (recommended) -->
  <style>.async-hide{ opacity: 0 !important}</style>
  <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-ML78F6W':true});</script>
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width,minimum-scale=1"><link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicons/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png">
  <link rel="manifest" href="/img/favicons/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="587950231218341">
  
              


                    
    
        
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@20min_friday">
    <meta name="twitter:creator" content="@20min_friday">
    <meta name="twitter:description" content="Twitter Sharing Text Fallback">
    <meta name="twitter:title" content="Wer sein Yogastudio retten will, muss jetzt bezahlen">
    <meta name="twitter:image" content="/assets/content/images/Artikel-Bilder-2020/April/9.4/Live-Workouts/Virtualgym-Alessandra.jpg" />

        <meta property="article:published_time" content="2020-04-09MESZ16:00:00+0200" />
    <meta property="article:author" content="Gina Buhl" />

    
            
                <meta property="article:section" content="Health">
      
    <link rel="stylesheet" href="/build/main-93287ecd842763fb8e63.css" />

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://tdn.da-services.ch/current/friday.js"></script>
            
<title>Friday Magazine | Wer sein Yogastudio retten will, muss jetzt bezahlen</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="Mode, Lifestyle, gesundheit, reisen, fashion, health, junge frauen, Job, Beauty, Friday, Friday Magazine, 20 Minuten">
<meta name="description" content="Während wir zuhause vor dem Screen oft gratis schwitzen, bangen die Trainerinnen um ihre Existenz. Was Livestreams den Coaches wirklich bringen.">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="587950231218341" property="fb:profile_id">
<meta content="519984798135590" property="fb:app_id">
<meta content="de_DE" property="og:locale">
<meta content="Friday Magazine" property="og:site_name">
<meta content="article" property="og:type">
<meta content="https://www.friday-magazine.ch/articles/yogastudio-corona-livestream" property="og:url">
<meta content="Friday Magazine | Wer sein Yogastudio retten will, muss jetzt bezahlen" property="og:title">
<meta content="Während wir zuhause vor dem Screen oft gratis schwitzen, bangen die Trainerinnen um ihre Existenz. Was Livestreams den Coaches wirklich bringen." property="og:description">
<meta content="https://www.friday-magazine.ch/assets/content/images/Artikel-Bilder-2020/April/9.4/Live-Workouts/Virtualgym-Alessandra.jpg" property="og:image">
<meta content="Wer sein Yogastudio retten will, muss jetzt bezahlen" property="og:image:alt">
<meta content="https://www.facebook.com/friday.magazin" property="og:see_also">
<meta content="https://www.instagram.com/fridaymagazin" property="og:see_also">
<meta name="google-site-verification" content="Vw7FsGoaoRyYjUW4y_rsRWmiSeVh8nz1bXqlA3I4U_k">
<meta name="msvalidate.01" content="B861C69CC977BD90E45C977651FFF19E">
<link href="https://www.friday-magazine.ch/articles/yogastudio-corona-livestream" rel="canonical">
<link href="https://www.friday-magazine.ch/" rel="home">
<link type="text/plain" href="http://www.friday-magazine.ch/humans.txt" rel="author">
<link href="https://www.friday-magazine.ch/articles/yogastudio-corona-livestream" rel="alternate" hreflang="x-default"></head>
<body >
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-ML78F6W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
class="page-container"><nav
class="navigation"><div
class="navigation__info-wrapper"><ul
class="navigation__info-container"><li
class="navigation__language-wrapper"><ul
class="navigation__language-list"><li
class="navigation__language-item--active">
<a
target="_self" href="/" class="navigation__language-switch-button">
de
</a></li><li
class="navigation__language-item">/</li><li
class="navigation__language-item">
<a
target="_self" href="/fr" class="navigation__language-switch-button">
fr
</a></li></ul></li><li
class="navigation__search"><form
action="https://www.friday-magazine.ch/partials/search/results">
<input
class="navigation__search-input" type="search" name="q" placeholder="Suche" />
<input
class="navigation__search-submit-button" type="submit" value="Go"></form>
<button
class="navigation__search-reset"><span>Unfocus Input field and delete Search</span></button></li><li
class="navigation__logo">
<a
href="https://www.friday-magazine.ch/">
<img
src="/assets/content/images/Friday-Logos/20min_friday_DE.png" width="146" height="83" alt="20Min Friday De">
</a></li></ul><ul
class="navigation__user-interaction-wrapper"><li
class="navigation__user-interaction"><ul
class="navigation__social-icons"><li
class="navigation__social-icons--friday">
<a
href="http://www.20min.ch" target="_blank">
<span>Share in Email</span>
</a></li><li
class="navigation__social-icons--facebook">
<a
href="https://www.facebook.com/friday.magazin/" target="_blank">
<span>Share on Facebook</span>
</a></li><li
class="navigation__social-icons--instagram">
<a
href="https://www.instagram.com/fridaymagazin/?hl=en" target="_blank">
<span>Share on Instagram</span>
</a></li></ul></li></ul></div><div
class="navigation__collapse-wrapper" aria-hidden="true" aria-expanded="false"><div
class="navigation__link-list-wrapper"><ul><li><a
href="/channels/fashion">Fashion</a></li><li><a
href="/channels/beauty">Beauty</a></li><li><a
href="/channels/life">Life</a></li><li><a
href="/channels/health">Health</a></li><li><a
href="/channels/food-home">Food &amp; Home</a></li><li><a
href="/channels/job-budget">Job &amp; Budget</a></li><li><a
href="/channels/entertainment">Entertainment</a></li><li><a
href="/channels/video">Video</a></li></ul></div></div>
<button
class="navigation__mobile-menu-toggle-button"><span>Toggle Navigation</span></button></nav><main><div
class="content-container"><div
class="content-advertisement ad desktop maxiboard"><div
id="ad-desktop-maxiboard"></div></div><div
class="content-advertisement ad mobile maxiboard"><div
id="ad-mobile-maxiboard"></div></div><div
class="content article-long" data-minutenArticleId="28843220" id="minutenArticleId"><div><div
class="header-intro"><div
class="header-intro__background-image-wrapper--stronger-gradient"><div
class="header-intro__background-image-container"><div
class="header-intro__background-image--blurry" style="background-image: url('/assets/content/images/Artikel-Bilder-2020/April/9.4/Live-Workouts/_articlemain/Virtualgym-Alessandra.jpg');"></div></div><div><div
class="header-intro__content"><figure
class="header-intro__figure">
<img
class="header-intro__foreground-image" src="/assets/content/images/Artikel-Bilder-2020/April/9.4/Live-Workouts/_articlemain/Virtualgym-Alessandra.jpg" alt="Virtualgym Alessandra"><figcaption
class="header-intro__figcaption">
zvg</figcaption></figure><h1 class="header-intro__headline">Wer sein Yogastudio retten will, muss jetzt bezahlen</h1><p
class="header-intro__author-title">
<span
class="header-intro__author-title--by">von</span> Gina Buhl</p>
<span
class="header-intro__date">9 APRIL 2020</span>
<a
class="header-intro__author-image"
href="https://www.friday-magazine.ch/authors/gina-buhl"
data-backgroundimage="url(/assets/content/images/_authorthumbnail/IMG_0661_180322_092724.JPG)"
>
</a></div></div></div></div></div><div><div
class="lead-text"><a
class="lead-text__category"
href="https://www.friday-magazine.ch/channels/health"
><p
class="lead-text__info-category-text">
Health</p>
</a><div
class="lead-text__text-container"><div
class="lead-text__text"><p>Während wir zuhause vor dem Screen oft gratis schwitzen, bangen die Trainerinnen um ihre Existenz. Was Livestreams den Coaches wirklich bringen.</p></div><div
class="social">
<a
class="social__button" id="facebook-sharing-button">
<i
class="social__button-icon--fb">
<span>Share on Facebook</span>
</i>
</a>
<a
class="social__button" href="https://twitter.com/share?url=http://www.friday-magazine.ch/articles/yogastudio-corona-livestream%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dtwitter&text=Twitter Sharing Text Fallback&hashtags=Instagram,Fitness,Yoga,Personal Trainer," target="_blank">
<i
class="social__button-icon--twitter">
<span>Share on Twitter</span>
</i>
</a>
<a
class="social__button" href="mailto:?subject=Das%20habe%20ich%20gerade%20bei%20Friday%20f%C3%BCr%20Dich%20entdeckt&body=http://www.friday-magazine.ch/articles/yogastudio-corona-livestream%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Demail">
<i
class="social__button-icon--email">
<span>Share in Email</span>
</i>
</a>
<a
class="social__button social__button--messenger" href="fb-messenger://share?link=http://www.friday-magazine.ch/articles/yogastudio-corona-livestream%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dfb-messenger">
<i
class="social__button-icon--messenger">
<span>Share on Messenger</span>
</i>
</a>
<a
class="social__button social__button--whatsapp" href="https://api.whatsapp.com/send?text=http://www.friday-magazine.ch/articles/yogastudio-corona-livestream%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dwhatsapp">
<i
class="social__button-icon--whatsapp">
<span>Share on Whatsapp</span>
</i>
</a></div></div></div><div
class="ad desktop billboard" id="ad-desktop-contentad"></div><div
class="content-advertisement ad mobile rectangle"><div
class="ad mobile rectangle" id="ad-mobile-rectangle-1"></div></div><div
class="rich-text-initial-letter"><p>Seit dem Lockdown bieten viele Yogastudios und Personal-Trainer <strong>Live-Workouts </strong>auf <strong>Instagram </strong>und <strong>Zoom</strong> an. Auch bei euch kommen diese Angebote ziemlich gut an, wie eine Insta-Umfrage unter 2739 Friday-Followerinnen gezeigt hat: Ganze<strong> 67 Prozent </strong>machen nämlich regelmässig (mindestens einmal in der Woche) bei den Angeboten mit.</p><p>Aber was bringen diese <strong>Onlinesessions </strong>den<strong> </strong>Yogastudios und Personal-Trainern eigentlich? Das wollten wir herausfinden.</p><h2>Gute Vibes und Strukturen</h2><p>Dass das Bedürfnis nach Bewegung und einem Gefühl von <strong>Normalität </strong>gerade gross ist, bestätigt Vivianne Jespers vom <strong>Zürcher Yogastudio Yogaculture</strong>. Die Inhaberin hat mit ihrem Team das Angebot innerhalb weniger Tage komplett auf online umgestellt: "Unsere Schülerinnen und Schüler schreiben uns oft, dass sie extrem dankbar dafür sind, dass wir mit den Stunden ein wenig Normalität ins Wohnzimmer bringen. Aber auch für mich und mein Team ist es wichtig, weiterhin eine gewisse Struktur zu haben. In erster Linie muss ich allerdings meinen <strong>Betrieb schützen</strong>". Nur: Wie soll das jetzt gehen?</p><p>Das Studio von Vivianne bietet ein Zoom-Abo an, mit dem die Schülerinnen für einen <strong>reduzierten Preis</strong> trainieren können. Die Stimmung in der Community sei <strong>super</strong>. Das bunt gemischte Publikum, das teilweise auch aus <strong>anderen Ländern</strong> einschalten würde, bereichere die aktuelle Situation. Auch die Kreativität der Unterrichtenden werde angeknipst: "Man muss als Lehrerin jetzt natürlich noch <strong>einfallsreicher</strong> sein als sonst." Da ersetzt schon mal ein Lexikon den Yogablock.</p><h2>Die guten Vibes bezahlen keine Miete</h2><p>Mit <strong>guten Vibes </strong>allein lässt sich aber <strong>keine Miete</strong> bezahlen. Auch für Inhaberinnen der Studios, die oft mehrere Trainerinnen und Trainer beschäftigen, geht es um <strong>Existenzen</strong>. "Für uns ist die aktuelle Situation eine ganz schöne <strong>Herausforderung</strong>", erzählt Luisa Fregnan vom Yogastudio Meyo House in Basel. "Auch weil einige Studios ihre Stunden auf <strong>Spendenbasis </strong>anbieten. Das macht den Markt kaputt für jene, die etwas verlangen und ist besonders für <strong>kleine Anbieter</strong> schwierig."</p></div><div
class="content-embedder"><blockquote
class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B91km43gKhg/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div
style="padding:16px;"> <a
href="https://www.instagram.com/p/B91km43gKhg/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div
style=" display: flex; flex-direction: row; align-items: center;"><div
style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div
style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div
style="padding: 19% 0;"></div><div
style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg
width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g
stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g
transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path
d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div
style="padding-top: 8px;"><div
style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div
style="padding: 12.5% 0;"></div><div
style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div
style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div
style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div
style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div
style="margin-left: 8px;"><div
style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div
style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div
style="margin-left: auto;"><div
style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div
style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div
style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div
style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p
style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a
href="https://www.instagram.com/p/B91km43gKhg/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von Meyo House Yoga Basel (@meyohouse_yoga_basel)</a> am <time
style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-03-17T13:50:55+00:00">Mär 17, 2020 um 6:50 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script> </div><div
class="rich-text"><p>Es gebe sicher Gründe für ein spendenbasiertes Angebot, sagt die Baslerin, die zwei <strong>Gratisklassen</strong> in der Woche unterrichtet, ansonsten aber über bestehende Abos abrechnet. "Wir investieren Zeit, müssen<strong> Equipment</strong> für die Videoübertragung besorgen, alles testen und die Stunden anpassen. Das sollte <strong>honoriert</strong> werden."</p><h2>84 Prozent bezahlen nichts</h2><p>Das Problem mit Spenden sei ausserdem, dass viele <strong>gar nichts </strong>bezahlen. Auch unsere Umfrage auf Instagram spiegelt das wider: Ganze <strong>84 Prozent</strong> spenden <strong>nichts</strong>.</p><p>Personal Trainerin Alessandra Giunta, Gründerin des Gyms "BLG" hatte vor, ihre Live-Trainings auf Insta<strong> ausschliesslich </strong>über eine <strong>Kollekte </strong>zu finanzieren: "Ich wollte, dass alle mitmachen können. Mein Ursprungsgedanke war, dass Normalverdienende auch <strong>normal</strong> bezahlen und die anderen so viel, wie sie können." Es waren dann aber <strong>immer die selben</strong>, die spendeten. Und nicht nur das: "Bezahlt haben oft gerade die aus meiner Community, von denen ich weiss, dass sie momentan eher <strong>knapp bei Kasse</strong> sind."</p></div><div
class="content-embedder"><blockquote
class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B91tTskBlN7/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div
style="padding:16px;"> <a
href="https://www.instagram.com/p/B91tTskBlN7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div
style=" display: flex; flex-direction: row; align-items: center;"><div
style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div
style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div
style="padding: 19% 0;"></div><div
style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg
width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g
stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g
transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path
d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div
style="padding-top: 8px;"><div
style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div
style="padding: 12.5% 0;"></div><div
style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div
style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div
style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div
style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div
style="margin-left: 8px;"><div
style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div
style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div
style="margin-left: auto;"><div
style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div
style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div
style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div
style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p
style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a
href="https://www.instagram.com/p/B91tTskBlN7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von Health &amp; Fitness Coach 🇨🇭 (@alessandragiunta)</a> am <time
style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-03-17T15:06:56+00:00">Mär 17, 2020 um 8:06 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script> </div><div
class="rich-text"><p>Für ihre <strong>Zoom-Workouts</strong> verlangt Alessandra inzwischen <strong>fünf Franken</strong> – einen Bruchteil des normalen Preises. Ob sie damit über die Runde komme, könne sie noch nicht abschätzen. Genauso wenig wie Luisa: "Mir leuchtet es schon ein, dass sich manche fragen, warum sie für ein ruckeliges Video bezahlen sollen, wenn sie <strong>gratis hochwertige</strong> Youtube-Clips schauen können. Aber: Youtube wird mit der Zeit <strong>ziemlich einsam</strong>."</p><p>Das stimmt. In den <strong>Live-Kursen</strong> können Yoginis mit vertrauten <strong>Lehrerinnen</strong> trainieren und sich mit der Gruppe im Anschluss über Handstand-Fails austauschen. Es ist doch genau das, was uns gerade so fehlt: Der <strong>Austausch</strong> mit Menschen, bei denen wir uns <strong>wohl fühlen</strong>.</p><h2>Solidarität ist gefragt</h2><p>Natürlich kann es Luisa kaum erwarten, die Türen ihres Studios wieder zu öffnen, aber: "Wenn sich das alles noch etwas besser eingroovt, hätte ich auf jeden Fall Lust, das Ganze weiterzuführen – zum Beispiel in Form von <strong>Video-Workshops</strong> zum Download." Auch Alessandra will die neue Form des Gruppentrainings unbedingt beibehalten: "Ich habe die Leute, die regelmässig mitmachen, inzwischen mega gern gewonnen. Das einfach <strong>abzusägen</strong>, fänd ich <strong>extrem schade</strong>."</p><p>Ja, die Live-Video-Sport-Sessions retten während des Lockdowns unsere <strong>Fitness</strong>. Irgendwann haben wir aber auch wieder Bock, in unserem Lieblingsgym gemeinsam mit anderen zu schwitzen. Dafür müssen wir uns jetzt <strong>solidarisch</strong> zeigen und die Studios supporten – so einfach ist das.</p></div><div
class="section-title section-title--multi-line">
<span
class="section-title--underline">Weitere Infos gefällig?</span></div><div
class="rich-text"><p><em>- Wer mit Alessandra trainieren will kann bei <a
href="https://www.blgsports.ch/sport-angebote-blgsports/" target="_blank" rel="noreferrer noopener">virtualgym.ch</a> vorbei schauen. Mit der Plattform will sie uns fit machen – aber auch Trainerinnen und Trainer, die wegen Corona keine Kunden mehr betreuen dürfen, unterstützen. Sämtliche Einnahmen gehen 1:1 an die Coaches.</em></p><p><em>- Auf der Website von <a
href="https://www.yogaculture.ch/" target="_blank" rel="noreferrer noopener">Yogaculture </a>findet ihr den Link zum Zoom-Abo</em></p><p><em>- Und hier gehts zum <a
href="https://www.meyohouse.com/stundenplan/" target="_blank" rel="noreferrer noopener">Online-Stundenplan</a> von Meyo House in Basel</em></p></div><div
class="next-read "><div
class="next-read__headline">Lies auch das</div><div
class="next-read__master-container dragscroll"><div
class="next-read-container">
<a
class="next-read__wrapper" href="https://www.friday-magazine.ch/articles/florence-pugh-zach-braff-instagram">
<noscript><div
class="next-read__image"  style="background-image: url(/assets/content/images/Artikel-Bilder-2020/April/9.4/Florence_Pugh/GettyImages-1205218275.jpg)"></div>
</noscript><div
class="next-read__image lazy-image"  data-backgroundimage="url(/assets/content/images/Artikel-Bilder-2020/April/9.4/Florence_Pugh/GettyImages-1205218275.jpg)"></div><ul
class="next-read__description"><li
class="next-read__tag">Entertainment</li><li><h4 class="next-read__article-headline">Florence Pugh wehrt sich gegen Mobber ihres Boyfriends</h4></li><li
class="next-read__author">by <strong>Gina Buhl</strong></li></ul>
</a>
<a
class="next-read__wrapper" href="https://www.friday-magazine.ch/articles/insta-wohntraeume">
<noscript><div
class="next-read__image"  style="background-image: url(/assets/content/images/Artikel-Bilder-2020/Maerz/25.3/Instagram_Interior/kellywearstler_72714340_192332848448729_8074733995562078469_n.jpg)"></div>
</noscript><div
class="next-read__image lazy-image"  data-backgroundimage="url(/assets/content/images/Artikel-Bilder-2020/Maerz/25.3/Instagram_Interior/kellywearstler_72714340_192332848448729_8074733995562078469_n.jpg)"></div><ul
class="next-read__description"><li
class="next-read__tag">Life</li><li><h4 class="next-read__article-headline">6 Insta-Accounts, die Wohnträume zeigen</h4></li><li
class="next-read__author">by <strong>Philippe Grüebler</strong></li></ul>
</a>
<a
class="next-read__wrapper" href="https://www.friday-magazine.ch/articles/instagram-corona-features">
<noscript><div
class="next-read__image"  style="background-image: url(/assets/content/images/Stocksy_txp25ea052cooe200_Small_2469147.jpg)"></div>
</noscript><div
class="next-read__image lazy-image"  data-backgroundimage="url(/assets/content/images/Stocksy_txp25ea052cooe200_Small_2469147.jpg)"></div><ul
class="next-read__description"><li
class="next-read__tag">Life</li><li><h4 class="next-read__article-headline">Instagram bietet 3 neue Corona-Features</h4></li><li
class="next-read__author">by <strong>Irène Schäppi</strong></li></ul>
</a></div></div></div><div
class="ad desktop billboard" id="ad-desktop-quarter-1"></div><div
class="list-tag"><div
class="list-tag__description">Tags</div><div
class="list-tag__item-list">
<a
href="/tag/instagram" class="list-tag__item">Instagram</a>
<a
href="/tag/fitness" class="list-tag__item">Fitness</a>
<a
href="/tag/yoga" class="list-tag__item">Yoga</a>
<a
href="/tag/personal-trainer" class="list-tag__item">Personal Trainer</a></div></div></div><div
id="recommender" class="recommender"><div
class="recommender__headline">Noch mehr von uns</div><div
id="recommender-container"></div></div> <script>window.csrfTokenName="CRAFT_CSRF_TOKEN";window.csrfTokenValue="mNGOd4aVHwwYig6IQFYJ5prRA3gcOkaf8gkC482uNw664rPcC5Gxyfqj_RvKpHVJLNl43DIXYMuroWdIb34p86Z_Sau192Vf3tfQsj736JE\u003D";var recommenderData;$(function(){$.ajax({url:'https://rec.friday-magazine.ch/v1/recommendations',headers:{'Content-Type':'application/json','Accept':'application/json'},method:'POST',xhrFields:{withCredentials:true},dataType:'json',data:JSON.stringify({"last_visit":0,"last_resume":0,"target":"fridaymagazine","platform":"desktop","app_adid":"","app_idfa":"","uid":"","geo_long":0,"geo_lat":0,"n_recs":4}),success:function(data){if(data.recommendations.length<1){$('#recommender').hide();}else{var aId='1073528';for(var i=0;i<data.recommendations.length;i++){if(data.recommendations[i].article_id==aId){data.recommendations.splice(i,1);}}
if(data.recommendations.length>3){data.recommendations.splice(3);}
recommenderData=data.recommendations;var stories={};stories[window.csrfTokenName]=window.csrfTokenValue;stories['data']=data;$.post('/recommender/stories',stories,function(response){$("#recommender-container").html(response);});}}});$.ajax({url:'https://rec.friday-magazine.ch/v1/event',headers:{'Content-Type':'application/json','Accept':'application/json'},method:'POST',xhrFields:{withCredentials:true},data:JSON.stringify({"client_ts":Date.now(),"article_id":"1073528","target":"fridaymagazine","type":"article_view","platform":"desktop","ref_screen":"Front","position":1,"uid":""})});});</script> </div><div
class="floating-action-button content-container"><div
class="floating-action-button__wrapper">
<button
class="floating-action-button__button"><span>floating button</span></button><div
class="floating-action-button__votes"><ul
class="floating-action-button__vote-icons"><li
class="floating-action-button__vote-icon"></li><li
class="floating-action-button__vote-icon"></li></ul>
<span
class="floating-action-button__votings"></span></div></div></div><div
class="reaction-overlay" data-entryId=1073528><div
class="reaction-overlay__inner-wrapper content"><div
class="reaction-overlay__headline-container"><div
class="reaction-overlay__headline">
Was hältst du von diesem Artikel?</div><ul
class="reaction-overlay__total-reactions"><li
class="reaction-overlay__total-reactions-number"><span>:(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--love">love it</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='love'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--haha">haha</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='haha'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--wow">wow</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='wow'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--sad">traurig</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='sad'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--angry">wütend</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='angry'>no Data :(</span></li></ul></div><div
class="reaction-overlay__reaction-wrapper"><ul
class="reaction-overlay__reaction"><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">love it</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--love" data-reaction='love'>
<span>vote love it</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">haha</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--haha" data-reaction='haha'>
<span>vote haha</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">wow</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--wow" data-reaction='wow'>
<span>vote wow</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">traurig</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--sad" data-reaction='sad'>
<span>vote traurig</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">wütend</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--angry" data-reaction='angry'>
<span>vote wütend</span>
</button></li><li
class="reaction-overlay__close-button-wrapper"><button
class="reaction-overlay__close-button"><span>Close Overlay</span></button></li></ul></div></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","name":"Wer sein Yogastudio retten will, muss jetzt bezahlen","url":"https:\/\/www.friday-magazine.ch\/articles\/yogastudio-corona-livestream","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.friday-magazine.ch\/articles\/yogastudio-corona-livestream"},"headline":"Wer sein Yogastudio retten will, muss jetzt bezahlen","description":"W\u00e4hrend wir zuhause vor dem Screen oft gratis schwitzen, bangen die Trainerinnen um ihre Existenz. Was Livestreams den Coaches wirklich bringen.\n","image":[{"@type":"ImageObject","url":"\/assets\/content\/images\/Artikel-Bilder-2020\/April\/9.4\/Live-Workouts\/Virtualgym-Alessandra.jpg"}],"datePublished":"2020-04-09T16:00:00+02:00","dateModified":"2020-04-09T15:15:28+02:00","isAccessibleForFree":"True","publisher":{"@type":"Organization","name":"Friday Magazine","logo":{"type":"ImageObject","url":"https:\/\/s3.friday-magazine.ch\/Friday-Logos\/20min_friday_DE.png"}},"author":{"@type":"Person","name":"Gina Buhl"}}</script> </div><div
class="content-advertisement ad desktop monstersky"><div
id="ad-desktop-monstersky"></div></div></main><footer
class="footer"><div
class="footer__wrapper"><ul><li><a
href="https://www.friday-magazine.ch/epaper">E-Paper</a></li><li><a
href="https://www.friday-magazine.ch/impressum">Impressum</a></li><li><a
href="https://www.friday-magazine.ch/kontakt">Kontakt</a></li><li><a
href="https://www.tamedia.ch/de/marken/details/20-minuten-friday" target="_blank" rel="noreferrer noopener">Mediadaten</a></li><li><a
href="https://www.friday-magazine.ch/redaktion">Redaktion</a></li><li><a
href="https://www.friday-magazine.ch/datenschutzerklaerung">Datenschutzerklärung</a></li></ul><p
class="footer__additional-info">
© 2018 Magazine Friday. All rights reserved.</p></div></footer> <script async defer src="//assets.pinterest.com/js/pinit.js"></script> <div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.12&appId=519984798135590&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  <script>var websiteContentWidth=window.TATM?(((window.TATM.core.getViewportDimension()).viewportWidth>994)?994:false):false;var windowWidth,deviceType;windowWidth=(function(){var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName('body')[0],x=w.innerWidth||e.clientWidth||g.clientWidth,y=w.innerHeight||e.clientHeight||g.clientHeight;return x;})();if(windowWidth<=400){deviceType='mobile-portrait';deviceType='mobile';}else if(windowWidth<=750){deviceType='mobile';}else if(windowWidth<=850){deviceType='tablet-portrait';deviceType='desktop';}else if(windowWidth<=1050){deviceType='tablet';deviceType='desktop';}else{deviceType='desktop';}</script>  <script>(function(){if(window.TATM){window.registerAd=function registerAd(adUnitName,targetContainerId,callback,adHeader){var $target=$('#'+targetContainerId);if(window.TATM&&$target.length&&!$target.data('tatm-mapping')){TATM.initAdUnits([{adUnitName:adUnitName,targetContainerId:targetContainerId,callback:callback,adHeader:adHeader}]);$target.data('tatm-mapping',adUnitName);}};var registerInsideFullPos=function registerInsideFullPos($containerList){var i,len,adUnitName,adHeader=false;for(i=0,len=Math.min($containerList.length,3);i<len;i++){$temp=$containerList.eq(i);if($temp.attr('id')=='ad-mobile-rectangle-1'){adHeader='Werbung';}
adUnitName=("inside-full-pos"+((i%3)+1));registerAd(adUnitName,$temp.attr('id'),null,adHeader);}};TATM.adUnitFirst=true;TATM.init("de-friday-magazine.ch","story",{"storyId":"1073528"},"",websiteContentWidth);if(deviceType=='mobile'){registerAd('inside-full-top','ad-mobile-maxiboard');jQuery('.rich-text-initial-letter p, .rich-text p').append(jQuery('#ad-mobile-rectangle-1').parent());registerInsideFullPos($('[id^="ad-mobile-rectangle"]'));}else{registerAd('inside-full-top','ad-desktop-maxiboard');registerAd('outside-right','ad-desktop-monstersky');registerInsideFullPos($('[id^="ad-desktop-billboard"]'));registerAd('inside-quarter-pos1','ad-desktop-quarter-1');registerAd('content-ad','ad-desktop-contentad');}
TATM.displayAds();}})();</script> <script src="https://w.tda.io/scripts/friday-magazine.ch/dakt.min.js"></script> <img
src="https://vv.friday-magazine.ch/fridaymag/in.gif" width="1" height="1" display="none"> <script type="text/javascript" src="https://beagle.prod.tda.link/scripts/friday-magazine/beagle.min.js" defer></script> </div> <script src="/build/main-93287ecd842763fb8e63.js"></script> <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"WebPage","author":{"@id":"http://www.friday-magazine.ch#identity"},"copyrightHolder":{"@id":"http://www.friday-magazine.ch#identity"},"copyrightYear":"2020-04-09T16:00:00+02:00","creator":{"@id":"http://www.friday-magazine.ch#creator"},"dateModified":"2020-04-09T15:15:28+02:00","datePublished":"2020-04-09T16:00:00+02:00","description":"Während wir zuhause vor dem Screen oft gratis schwitzen, bangen die Trainerinnen um ihre Existenz. Was Livestreams den Coaches wirklich bringen.","headline":"Wer sein Yogastudio retten will, muss jetzt bezahlen","image":{"@type":"ImageObject","url":"http://www.friday-magazine.ch/assets/content/images/_1200x630_crop_center-center_82_none/fridaylogo.png?mtime=1521646663"},"inLanguage":"de","mainEntityOfPage":"https://www.friday-magazine.ch/articles/yogastudio-corona-livestream","name":"Wer sein Yogastudio retten will, muss jetzt bezahlen","potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string","target":"www.friday-magazine.ch/partials/search/results?q={search_term_string}"},"publisher":{"@id":"http://www.friday-magazine.ch#creator"},"url":"https://www.friday-magazine.ch/articles/yogastudio-corona-livestream"},{"@id":"http://www.friday-magazine.ch#identity","@type":"Corporation","address":{"@type":"PostalAddress","addressCountry":"Schweiz","addressLocality":"Zürich","addressRegion":"Zürich","postalCode":"8021","streetAddress":"Werdstrasse 21"},"alternateName":"20 Minuten Friday","contactPoint":[{"@type":"ContactPoint","contactType":"customer support","telephone":"+41 44 248 68 68"},{"@type":"ContactPoint","contactType":"sales","telephone":"+41 44 248 66 93"}],"description":"Friday ist das grösste Lifestyle-Magazin der Schweiz. Hier erfährst du alles über Mode, Beauty, Stars, Job, Geld und Gesundheit.","email":"redaktion@friday-magazine.ch","founder":"Tamedia AG","foundingLocation":"Zürich","image":{"@type":"ImageObject","height":"842","url":"https://s3.friday-magazine.ch/fridaylogo.png?mtime=20180321163743","width":"1191"},"logo":{"@type":"ImageObject","height":"60","url":"http://www.friday-magazine.ch/assets/content/images/_600x60_fit_center-center_82_none/fridaylogo.png?mtime=1521646663","width":"85"},"name":"Friday Magazine","sameAs":["https://www.instagram.com/fridaymagazin","https://www.facebook.com/friday.magazin"],"telephone":"044 248 41 11","url":"http://www.friday-magazine.ch"},{"@id":"https://www.friday-magazine.ch#creator","@type":"Corporation","address":{"@type":"PostalAddress","addressCountry":"Schweiz","addressLocality":"Zürich","addressRegion":"Zürich","postalCode":"8021","streetAddress":"Werdstrasse 21"},"alternateName":"Friday","contactPoint":[{"@type":"ContactPoint","contactType":"customer support","telephone":"+41 44 248 68 68"}],"description":"Friday ist das grösste Lifestyle-Magazin der Schweiz. Hier erfährst du alles über Mode, Beauty, Stars, Job, Geld und Gesundheit.","email":"redaktion@friday-magazine.ch","founder":"Tamedia AG","foundingLocation":"Zürich","image":{"@type":"ImageObject","height":"842","url":"https://s3.friday-magazine.ch/fridaylogo.png?mtime=20180321163743","width":"1191"},"logo":{"@type":"ImageObject","height":"60","url":"http://www.friday-magazine.ch/assets/content/images/_600x60_fit_center-center_82_none/fridaylogo.png?mtime=1521646663","width":"85"},"name":"Friday Magazine","telephone":"044 248 68 68","url":"https://www.friday-magazine.ch"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/","name":"Home"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/articles/yogastudio-corona-livestream","name":"Wer sein Yogastudio retten will, muss jetzt bezahlen"},"position":2}],"name":"Breadcrumbs"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/","name":"Home"},"position":1},{"@type":"ListItem","item":{"@id":"http://www.friday-magazine.ch/category/health","name":"Health"},"position":2},{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/articles/yogastudio-corona-livestream","name":"Wer sein Yogastudio retten will, muss jetzt bezahlen"},"position":3}],"name":"Breadcrumb"}]}</script></body></html>
