
      
  
  
  
  
  

<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js de">
<head>
    <link rel="dns-prefetch" href="https://www.friday-magazine.ch/">
    <link rel="preconnect" href="https://www.friday-magazine.ch/" crossorigin>

    
            
          
    
    
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
  {'gtm.start': new Date().getTime(),event:'gtm.js'}
  );var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-ML78F6W');</script>
  <!-- End Google Tag Manager -->
  <!-- Page hiding snippet (recommended) -->
  <style>.async-hide{ opacity: 0 !important}</style>
  <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-ML78F6W':true});</script>
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width,minimum-scale=1"><link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicons/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png">
  <link rel="manifest" href="/img/favicons/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="587950231218341">
  
              


                    
    
        
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@20min_friday">
    <meta name="twitter:creator" content="@20min_friday">
    <meta name="twitter:description" content="Twitter Sharing Text Fallback">
    <meta name="twitter:title" content="Kinder von Helikopter-Eltern werden eher depressiv">
    <meta name="twitter:image" content="/assets/content/images/Artikel-Bilder-2019/November/22.11/Helieltern/GettyImages-1130747405.jpg" />

        <meta property="article:published_time" content="2019-11-22MEZ11:00:00+0100" />
    <meta property="article:author" content="Gina Buhl" />

    
            
                <meta property="article:section" content="Health">
      
    <link rel="stylesheet" href="/build/main-93287ecd842763fb8e63.css" />

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://tdn.da-services.ch/current/friday.js"></script>
            
<title>Friday Magazine | Kinder von Helikopter-Eltern werden eher depressiv</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="Mode, Lifestyle, gesundheit, reisen, fashion, health, junge frauen, Job, Beauty, Friday, Friday Magazine, 20 Minuten">
<meta name="description" content="Obwohl Helikopter-Eltern für ihre Kids nur das Beste wollen, zeigt eine neue Studie nun: Längerfristig schaden sie ihnen.">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="587950231218341" property="fb:profile_id">
<meta content="519984798135590" property="fb:app_id">
<meta content="de_DE" property="og:locale">
<meta content="Friday Magazine" property="og:site_name">
<meta content="article" property="og:type">
<meta content="https://www.friday-magazine.ch/articles/kinder-helikopter-eltern-depressionen" property="og:url">
<meta content="Friday Magazine | Kinder von Helikopter-Eltern werden eher depressiv" property="og:title">
<meta content="Obwohl Helikopter-Eltern für ihre Kids nur das Beste wollen, zeigt eine neue Studie nun: Längerfristig schaden sie ihnen." property="og:description">
<meta content="https://www.friday-magazine.ch/assets/content/images/Artikel-Bilder-2019/November/22.11/Helieltern/GettyImages-1130747405.jpg" property="og:image">
<meta content="Kinder von Helikopter-Eltern werden eher depressiv" property="og:image:alt">
<meta content="https://www.facebook.com/friday.magazin" property="og:see_also">
<meta content="https://www.instagram.com/fridaymagazin" property="og:see_also">
<meta name="google-site-verification" content="Vw7FsGoaoRyYjUW4y_rsRWmiSeVh8nz1bXqlA3I4U_k">
<meta name="msvalidate.01" content="B861C69CC977BD90E45C977651FFF19E">
<link href="https://www.friday-magazine.ch/articles/kinder-helikopter-eltern-depressionen" rel="canonical">
<link href="https://www.friday-magazine.ch/" rel="home">
<link type="text/plain" href="http://www.friday-magazine.ch/humans.txt" rel="author">
<link href="https://www.friday-magazine.ch/articles/kinder-helikopter-eltern-depressionen" rel="alternate" hreflang="x-default"></head>
<body >
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-ML78F6W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
class="page-container"><nav
class="navigation"><div
class="navigation__info-wrapper"><ul
class="navigation__info-container"><li
class="navigation__language-wrapper"><ul
class="navigation__language-list"><li
class="navigation__language-item--active">
<a
target="_self" href="/" class="navigation__language-switch-button">
de
</a></li><li
class="navigation__language-item">/</li><li
class="navigation__language-item">
<a
target="_self" href="/fr" class="navigation__language-switch-button">
fr
</a></li></ul></li><li
class="navigation__search"><form
action="https://www.friday-magazine.ch/partials/search/results">
<input
class="navigation__search-input" type="search" name="q" placeholder="Suche" />
<input
class="navigation__search-submit-button" type="submit" value="Go"></form>
<button
class="navigation__search-reset"><span>Unfocus Input field and delete Search</span></button></li><li
class="navigation__logo">
<a
href="https://www.friday-magazine.ch/">
<img
src="/assets/content/images/Friday-Logos/20min_friday_DE.png" width="146" height="83" alt="20Min Friday De">
</a></li></ul><ul
class="navigation__user-interaction-wrapper"><li
class="navigation__user-interaction"><ul
class="navigation__social-icons"><li
class="navigation__social-icons--friday">
<a
href="http://www.20min.ch" target="_blank">
<span>Share in Email</span>
</a></li><li
class="navigation__social-icons--facebook">
<a
href="https://www.facebook.com/friday.magazin/" target="_blank">
<span>Share on Facebook</span>
</a></li><li
class="navigation__social-icons--instagram">
<a
href="https://www.instagram.com/fridaymagazin/?hl=en" target="_blank">
<span>Share on Instagram</span>
</a></li></ul></li></ul></div><div
class="navigation__collapse-wrapper" aria-hidden="true" aria-expanded="false"><div
class="navigation__link-list-wrapper"><ul><li><a
href="/channels/fashion">Fashion</a></li><li><a
href="/channels/beauty">Beauty</a></li><li><a
href="/channels/life">Life</a></li><li><a
href="/channels/health">Health</a></li><li><a
href="/channels/food-home">Food &amp; Home</a></li><li><a
href="/channels/job-budget">Job &amp; Budget</a></li><li><a
href="/channels/entertainment">Entertainment</a></li><li><a
href="/channels/video">Video</a></li></ul></div></div>
<button
class="navigation__mobile-menu-toggle-button"><span>Toggle Navigation</span></button></nav><main><div
class="content-container"><div
class="content-advertisement ad desktop maxiboard"><div
id="ad-desktop-maxiboard"></div></div><div
class="content-advertisement ad mobile maxiboard"><div
id="ad-mobile-maxiboard"></div></div><div
class="content article-long" data-minutenArticleId="" id="minutenArticleId"><div><div
class="header-intro"><div
class="header-intro__background-image-wrapper--stronger-gradient"><div
class="header-intro__background-image-container"><div
class="header-intro__background-image--blurry" style="background-image: url('/assets/content/images/Artikel-Bilder-2019/November/22.11/Helieltern/_591xAUTO_fit_top-center_none/GettyImages-1130747405.jpg');"></div></div><div><div
class="header-intro__content"><figure
class="header-intro__figure">
<img
class="header-intro__foreground-image" src="/assets/content/images/Artikel-Bilder-2019/November/22.11/Helieltern/_591xAUTO_fit_top-center_none/GettyImages-1130747405.jpg" alt="Getty Images 1130747405"><figcaption
class="header-intro__figcaption">
Getty Images</figcaption></figure><h1 class="header-intro__headline">Kinder von Helikopter-Eltern werden eher depressiv</h1><p
class="header-intro__author-title">
<span
class="header-intro__author-title--by">von</span> Gina Buhl</p>
<span
class="header-intro__date">22 NOVEMBER 2019</span>
<a
class="header-intro__author-image"
href="https://www.friday-magazine.ch/authors/gina-buhl"
data-backgroundimage="url(/assets/content/images/_authorthumbnail/IMG_0661_180322_092724.JPG)"
>
</a></div></div></div></div></div><div><div
class="lead-text"><a
class="lead-text__category"
href="https://www.friday-magazine.ch/channels/health"
><p
class="lead-text__info-category-text">
Health</p>
</a><div
class="lead-text__text-container"><div
class="lead-text__text"><p>Obwohl Helikopter-Eltern für ihre Kids nur das Beste wollen, zeigt eine neue Studie nun: Längerfristig schaden sie ihnen.</p></div><div
class="social">
<a
class="social__button" id="facebook-sharing-button">
<i
class="social__button-icon--fb">
<span>Share on Facebook</span>
</i>
</a>
<a
class="social__button" href="https://twitter.com/share?url=http://www.friday-magazine.ch/articles/kinder-helikopter-eltern-depressionen%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dtwitter&text=Twitter Sharing Text Fallback&hashtags=Depression,Eltern,Kinder,Studie," target="_blank">
<i
class="social__button-icon--twitter">
<span>Share on Twitter</span>
</i>
</a>
<a
class="social__button" href="mailto:?subject=Das%20habe%20ich%20gerade%20bei%20Friday%20f%C3%BCr%20Dich%20entdeckt&body=http://www.friday-magazine.ch/articles/kinder-helikopter-eltern-depressionen%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Demail">
<i
class="social__button-icon--email">
<span>Share in Email</span>
</i>
</a>
<a
class="social__button social__button--messenger" href="fb-messenger://share?link=http://www.friday-magazine.ch/articles/kinder-helikopter-eltern-depressionen%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dfb-messenger">
<i
class="social__button-icon--messenger">
<span>Share on Messenger</span>
</i>
</a>
<a
class="social__button social__button--whatsapp" href="https://api.whatsapp.com/send?text=http://www.friday-magazine.ch/articles/kinder-helikopter-eltern-depressionen%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dwhatsapp">
<i
class="social__button-icon--whatsapp">
<span>Share on Whatsapp</span>
</i>
</a></div></div></div><div
class="ad desktop billboard" id="ad-desktop-contentad"></div><div
class="content-advertisement ad mobile rectangle"><div
class="ad mobile rectangle" id="ad-mobile-rectangle-1"></div></div><div
class="rich-text-initial-letter"><p><strong>Helikopter-Eltern</strong>: Sie schmeissen sich während den ersten Gehversuchen ihrer Kinder schützend unter sie, laden sie einen Zentimeter vor der Eingangstüre des Chindsgi ab, fahren in der grossen Pause im Schritttempo am Schulhof vorbei. Kurz: Sie sind <strong>überfürgsorglich</strong> und <strong>überbesorgt </strong>und nehmen ihren Kleinen Risiken und Entscheidungen ab, bevor die überhaupt selber darüber nachdenken können. Eigentlich meinen sie es damit ja nur gut.</p><p>Wie eine <strong>Studie</strong> der <strong>Universität of West Virginia</strong> jetzt aber zeigt, ist dieses Verhalten alles andere als förderlich für die Entwicklung ihrer Kids. In der Untersuchung befragten die Forschenden <strong>302 Frauen und Männer</strong> zwischen<strong> 18 und 24 Jahren</strong>. Die jungen Erwachsenen mussten Fragen zu ihrer Erziehung und ihrem erwachsenen Verhalten beantworten. Die Forschenden wollten zum Beispiel wissen, wie sie ihre <strong>Sozialkompetenz</strong> einschätzten, wie <strong>selbstbestimmt</strong> sie sich fühlen und wie zufrieden sie mit ihrem Leben sind.</p><h2>Weniger Mitgefühl, mehr depressive Verstimmungen</h2><p>Die Ergebnisse der Befragung zeigen: Die Helikopter-Eltern sorgen mit ihrem Verhalten dafür, dass ihre Kids später <strong>ziemlich unglücklich</strong> sind. So gaben etwa <strong>57 Prozent</strong> der Befragten an, sich nicht wirklich unabhängig zu fühlen und eher <strong>unzufrieden</strong> mit ihrem Leben zu sein. Weitere <strong>37 Prozent</strong> wiesen Symptome einer<strong> depressiven Verstimmung</strong> auf.</p><p>Auffällig viele der Befragten konnten sich in Stresssituationen <strong>weniger gut beherrschen</strong> und zeigten sich anderen gegenüber nicht <strong>wirklich fürsorglich</strong>. Sie alle gaben an, dass ihre Eltern – verglichen mit denen von Freunden – sich eher <strong>überdurchschnittlich oft </strong>in ihr Leben eingemischt hätten. Bei mehr als der Hälfte ist das sogar noch heute so.</p><p>"Ich denke, dass der passendste Begriff für diese Kinder<strong> 'Treibhauskinder'</strong> wäre, schreibt Kristin Moilanen, die Psychologin und Autorin der Studie in der Pressemitteilung. "Sie wurden unter sehr gut kontrollierten Bedingungen zu <strong>zarten Blumen</strong> aufgezogen und sind – wie eine tropische Pflanze – sehr anfällig, wenn diese Bedingungen nicht mehr vorhanden sind." Die Psychologin hält diese Entwicklung für sehr <strong>bedenklich</strong>.</p><h2>Was für Eltern zählt</h2><p>Warum, erläutert sie an einem Beispiel: "Wenn sich Eltern etwa in die<strong> Studienwahl </strong>des Kindes einmischen, tun sie das vor allem um ihre eigenen Vorstellungen <strong>durchzusetzen</strong>. Wenn das Kind zum Beispiel Kunst studieren möchte, die Eltern es aber dazu bewegen, ein Medizinstudium anzufangen, wird das Kind vielleicht nie glücklich werden. Es kämpft nämlich die ganze Zeit damit, den<strong> Erwartungen der Eltern</strong> gerecht zu werden." Ausserdem spüre es vielleicht, dass die<strong> eigene Entscheidung</strong> die bessere gewesen wäre, könne das aber nicht richtig zum Ausdruck bringen. Das Unglück sei vorprogrammiert.</p><p>Das Kind werde also früher oder später an einen Punkt kommen, an dem es sich von den <strong>Eltern loslöst</strong> – "und diese Abgrenzung wird wohl <strong>umso heftiger</strong> ausfallen, wenn es sich davor von Mama und Papa eingeengt gefühlt hat", so die Studienautorin weiter. Also: Besser den<strong> Flugplan</strong> etwas eindämmen, liebe Eltern.</p></div><div
class="next-read "><div
class="next-read__headline">Lies auch das</div><div
class="next-read__master-container dragscroll"><div
class="next-read-container">
<a
class="next-read__wrapper" href="https://www.friday-magazine.ch/articles/klima-angst-psyche-jan-lenarz">
<noscript><div
class="next-read__image"  style="background-image: url(/assets/content/images/Artikel-Bilder-2019/November/20.11/Klima-Angst/klima-angst-jan-lenarz.jpg)"></div>
</noscript><div
class="next-read__image lazy-image"  data-backgroundimage="url(/assets/content/images/Artikel-Bilder-2019/November/20.11/Klima-Angst/klima-angst-jan-lenarz.jpg)"></div><ul
class="next-read__description"><li
class="next-read__tag">Life</li><li><h4 class="next-read__article-headline">&quot;Frauen leiden öfter unter Klima-Angst als Männer&quot;</h4></li><li
class="next-read__author">by <strong>Gloria Karthan</strong></li></ul>
</a>
<a
class="next-read__wrapper" href="https://www.friday-magazine.ch/articles/geschwister-streit">
<noscript><div
class="next-read__image"  style="background-image: url(/assets/content/images/Artikel-Bilder-2019/September/2.9/Akne/GettyImages-1186806356.jpg)"></div>
</noscript><div
class="next-read__image lazy-image"  data-backgroundimage="url(/assets/content/images/Artikel-Bilder-2019/September/2.9/Akne/GettyImages-1186806356.jpg)"></div><ul
class="next-read__description"><li
class="next-read__tag">Life</li><li><h4 class="next-read__article-headline">&quot;Geschwister sind selten ein Herz und eine Seele&quot;</h4></li><li
class="next-read__author">by <strong>Marie Hettich</strong></li></ul>
</a>
<a
class="next-read__wrapper" href="https://www.friday-magazine.ch/articles/depression-winter">
<noscript><div
class="next-read__image"  style="background-image: url(/assets/content/images/Artikel-Bilder-2019/November/15.11/Winterdepression/Stocksy_txpfbe99b32Z7X200_Small_2529854.jpg)"></div>
</noscript><div
class="next-read__image lazy-image"  data-backgroundimage="url(/assets/content/images/Artikel-Bilder-2019/November/15.11/Winterdepression/Stocksy_txpfbe99b32Z7X200_Small_2529854.jpg)"></div><ul
class="next-read__description"><li
class="next-read__tag">Health</li><li><h4 class="next-read__article-headline">Woran erkennt man eigentlich eine Winter-Depression?</h4></li><li
class="next-read__author">by <strong>Gina Buhl</strong></li></ul>
</a></div></div></div><div
class="ad desktop billboard" id="ad-desktop-quarter-1"></div><div
class="list-tag"><div
class="list-tag__description">Tags</div><div
class="list-tag__item-list">
<a
href="/tag/depression" class="list-tag__item">Depression</a>
<a
href="/tag/eltern" class="list-tag__item">Eltern</a>
<a
href="/tag/kinder" class="list-tag__item">Kinder</a>
<a
href="/tag/studie" class="list-tag__item">Studie</a></div></div></div><div
id="recommender" class="recommender"><div
class="recommender__headline">Noch mehr von uns</div><div
id="recommender-container"></div></div> <script>window.csrfTokenName="CRAFT_CSRF_TOKEN";window.csrfTokenValue="uTTMiX7\u002D4ZwJ8Zit21Luee6UVZaCRVjnqXx3Hc0V\u002Dz5e3VRnRWjCXoi950JhcrjNUsKQ1caD7quyaXSrZiYWzFIru2ArrVN\u002DhUt0\u002DoOzm8UWngiM574tZEM79Ldio3Yc0k5P8BIfPrErg\u002D4NbAkgRm5iKIlVFq_z52sD97TNEDZ4mdfHXYZWSFCipx2pd14Rh6kgGxdvawFxP9dmBReNKYoaNyLgfag2VdehX3mYUtst52cLvLNY39PuCkYpxrckClD70G9a1KIkbI7zTGEPchxuaLbyZ5\u002D6JLOL00ygr8XqA6hKuPg54ucAYb_5Kxtcjn2BRga7Ags3OZYT9I2BIwQTi_s29fPm_rLak4tbEM1fR3P6axqCVk2bMkjkLU2ctNX\u002DoSD6Me_X3BpVe17F1QOVEHnif3aTJywJh0nIvV5fU20sISd5vj0n_rXUPW\u002DbwKhVDyDJgKscxT4yKPrBS8UFD0XK1RcpJlpcfVUNrkI0JKlA7nBQTYQnx10dkpExGtU9inyUKF6SyTebibszCU3\u002DxUw\u002DEcuhACKW5VYLwaktFz87SCI8xw\u003D\u003D";var recommenderData;$(function(){$.ajax({url:'https://rec.friday-magazine.ch/v1/recommendations',headers:{'Content-Type':'application/json','Accept':'application/json'},method:'POST',xhrFields:{withCredentials:true},dataType:'json',data:JSON.stringify({"last_visit":0,"last_resume":0,"target":"fridaymagazine","platform":"desktop","app_adid":"","app_idfa":"","uid":"","geo_long":0,"geo_lat":0,"n_recs":4}),success:function(data){if(data.recommendations.length<1){$('#recommender').hide();}else{var aId='506216';for(var i=0;i<data.recommendations.length;i++){if(data.recommendations[i].article_id==aId){data.recommendations.splice(i,1);}}
if(data.recommendations.length>3){data.recommendations.splice(3);}
recommenderData=data.recommendations;var stories={};stories[window.csrfTokenName]=window.csrfTokenValue;stories['data']=data;$.post('/recommender/stories',stories,function(response){$("#recommender-container").html(response);});}}});$.ajax({url:'https://rec.friday-magazine.ch/v1/event',headers:{'Content-Type':'application/json','Accept':'application/json'},method:'POST',xhrFields:{withCredentials:true},data:JSON.stringify({"client_ts":Date.now(),"article_id":"506216","target":"fridaymagazine","type":"article_view","platform":"desktop","ref_screen":"Front","position":1,"uid":""})});});</script> </div><div
class="floating-action-button content-container"><div
class="floating-action-button__wrapper">
<button
class="floating-action-button__button"><span>floating button</span></button><div
class="floating-action-button__votes"><ul
class="floating-action-button__vote-icons"><li
class="floating-action-button__vote-icon"></li><li
class="floating-action-button__vote-icon"></li></ul>
<span
class="floating-action-button__votings"></span></div></div></div><div
class="reaction-overlay" data-entryId=506216><div
class="reaction-overlay__inner-wrapper content"><div
class="reaction-overlay__headline-container"><div
class="reaction-overlay__headline">
Was hältst du von diesem Artikel?</div><ul
class="reaction-overlay__total-reactions"><li
class="reaction-overlay__total-reactions-number"><span>:(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--love">love it</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='love'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--haha">haha</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='haha'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--wow">wow</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='wow'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--sad">traurig</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='sad'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--angry">wütend</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='angry'>no Data :(</span></li></ul></div><div
class="reaction-overlay__reaction-wrapper"><ul
class="reaction-overlay__reaction"><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">love it</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--love" data-reaction='love'>
<span>vote love it</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">haha</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--haha" data-reaction='haha'>
<span>vote haha</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">wow</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--wow" data-reaction='wow'>
<span>vote wow</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">traurig</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--sad" data-reaction='sad'>
<span>vote traurig</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">wütend</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--angry" data-reaction='angry'>
<span>vote wütend</span>
</button></li><li
class="reaction-overlay__close-button-wrapper"><button
class="reaction-overlay__close-button"><span>Close Overlay</span></button></li></ul></div></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","name":"Kinder von Helikopter-Eltern werden eher depressiv","url":"https:\/\/www.friday-magazine.ch\/articles\/kinder-helikopter-eltern-depressionen","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.friday-magazine.ch\/articles\/kinder-helikopter-eltern-depressionen"},"headline":"Kinder von Helikopter-Eltern werden eher depressiv","description":"Obwohl Helikopter-Eltern f\u00fcr ihre Kids nur das Beste wollen, zeigt eine neue Studie nun: L\u00e4ngerfristig schaden sie ihnen.\n","image":[{"@type":"ImageObject","url":"\/assets\/content\/images\/Artikel-Bilder-2019\/November\/22.11\/Helieltern\/GettyImages-1130747405.jpg"}],"datePublished":"2019-11-22T11:00:00+01:00","dateModified":"2019-11-22T11:20:49+01:00","isAccessibleForFree":"True","publisher":{"@type":"Organization","name":"Friday Magazine","logo":{"type":"ImageObject","url":"https:\/\/s3.friday-magazine.ch\/Friday-Logos\/20min_friday_DE.png"}},"author":{"@type":"Person","name":"Gina Buhl"}}</script> </div><div
class="content-advertisement ad desktop monstersky"><div
id="ad-desktop-monstersky"></div></div></main><footer
class="footer"><div
class="footer__wrapper"><ul><li><a
href="https://www.friday-magazine.ch/epaper">E-Paper</a></li><li><a
href="https://www.friday-magazine.ch/impressum">Impressum</a></li><li><a
href="https://www.friday-magazine.ch/kontakt">Kontakt</a></li><li><a
href="https://www.tamedia.ch/de/marken/details/20-minuten-friday" target="_blank" rel="noreferrer noopener">Mediadaten</a></li><li><a
href="https://www.friday-magazine.ch/redaktion">Redaktion</a></li><li><a
href="https://www.friday-magazine.ch/datenschutzerklaerung">Datenschutzrichtlinien</a></li></ul><p
class="footer__additional-info">
© 2018 Magazine Friday. All rights reserved.</p></div></footer> <script async defer src="//assets.pinterest.com/js/pinit.js"></script> <div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.12&appId=519984798135590&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  <script>var websiteContentWidth=window.TATM?(((window.TATM.core.getViewportDimension()).viewportWidth>994)?994:false):false;var windowWidth,deviceType;windowWidth=(function(){var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName('body')[0],x=w.innerWidth||e.clientWidth||g.clientWidth,y=w.innerHeight||e.clientHeight||g.clientHeight;return x;})();if(windowWidth<=400){deviceType='mobile-portrait';deviceType='mobile';}else if(windowWidth<=750){deviceType='mobile';}else if(windowWidth<=850){deviceType='tablet-portrait';deviceType='desktop';}else if(windowWidth<=1050){deviceType='tablet';deviceType='desktop';}else{deviceType='desktop';}</script>  <script>(function(){if(window.TATM){window.registerAd=function registerAd(adUnitName,targetContainerId,callback,adHeader){var $target=$('#'+targetContainerId);if(window.TATM&&$target.length&&!$target.data('tatm-mapping')){TATM.initAdUnits([{adUnitName:adUnitName,targetContainerId:targetContainerId,callback:callback,adHeader:adHeader}]);$target.data('tatm-mapping',adUnitName);}};var registerInsideFullPos=function registerInsideFullPos($containerList){var i,len,adUnitName,adHeader=false;for(i=0,len=Math.min($containerList.length,3);i<len;i++){$temp=$containerList.eq(i);if($temp.attr('id')=='ad-mobile-rectangle-1'){adHeader='Werbung';}
adUnitName=("inside-full-pos"+((i%3)+1));registerAd(adUnitName,$temp.attr('id'),null,adHeader);}};TATM.adUnitFirst=true;TATM.init("de-friday-magazine.ch","story",{"storyId":"506216"},"",websiteContentWidth);if(deviceType=='mobile'){registerAd('inside-full-top','ad-mobile-maxiboard');jQuery('.rich-text-initial-letter p, .rich-text p').append(jQuery('#ad-mobile-rectangle-1').parent());registerInsideFullPos($('[id^="ad-mobile-rectangle"]'));}else{registerAd('inside-full-top','ad-desktop-maxiboard');registerAd('outside-right','ad-desktop-monstersky');registerInsideFullPos($('[id^="ad-desktop-billboard"]'));registerAd('inside-quarter-pos1','ad-desktop-quarter-1');registerAd('content-ad','ad-desktop-contentad');}
TATM.displayAds();}})();</script> <script src="https://w.tda.io/scripts/friday-magazine.ch/dakt.min.js"></script> <img
src="https://vv.friday-magazine.ch/fridaymag/in.gif" width="1" height="1" display="none"> <script type="text/javascript" src="https://beagle.prod.tda.link/scripts/friday-magazine/beagle.min.js" defer></script> </div> <script src="/build/main-93287ecd842763fb8e63.js"></script> <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"WebPage","author":{"@id":"http://www.friday-magazine.ch#identity"},"copyrightHolder":{"@id":"http://www.friday-magazine.ch#identity"},"copyrightYear":"2019-11-22T11:00:00+01:00","creator":{"@id":"http://www.friday-magazine.ch#creator"},"dateModified":"2019-11-22T11:20:49+01:00","datePublished":"2019-11-22T11:00:00+01:00","description":"Obwohl Helikopter-Eltern für ihre Kids nur das Beste wollen, zeigt eine neue Studie nun: Längerfristig schaden sie ihnen.","headline":"Kinder von Helikopter-Eltern werden eher depressiv","image":{"@type":"ImageObject","url":"http://www.friday-magazine.ch/assets/content/images/_1200x630_crop_center-center_82_none/fridaylogo.png?mtime=1521646663"},"inLanguage":"de","mainEntityOfPage":"https://www.friday-magazine.ch/articles/kinder-helikopter-eltern-depressionen","name":"Kinder von Helikopter-Eltern werden eher depressiv","potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string","target":"www.friday-magazine.ch/partials/search/results?q={search_term_string}"},"publisher":{"@id":"http://www.friday-magazine.ch#creator"},"url":"https://www.friday-magazine.ch/articles/kinder-helikopter-eltern-depressionen"},{"@id":"http://www.friday-magazine.ch#identity","@type":"Corporation","address":{"@type":"PostalAddress","addressCountry":"Schweiz","addressLocality":"Zürich","addressRegion":"Zürich","postalCode":"8021","streetAddress":"Werdstrasse 21"},"alternateName":"20 Minuten Friday","contactPoint":[{"@type":"ContactPoint","contactType":"customer support","telephone":"+41 44 248 68 68"},{"@type":"ContactPoint","contactType":"sales","telephone":"+41 44 248 66 93"}],"description":"Friday ist das grösste Lifestyle-Magazin der Schweiz. Hier erfährst du alles über Mode, Beauty, Stars, Job, Geld und Gesundheit.","email":"redaktion@friday-magazine.ch","founder":"Tamedia AG","foundingLocation":"Zürich","image":{"@type":"ImageObject","height":"842","url":"https://s3.friday-magazine.ch/fridaylogo.png?mtime=20180321163743","width":"1191"},"logo":{"@type":"ImageObject","height":"60","url":"http://www.friday-magazine.ch/assets/content/images/_600x60_fit_center-center_82_none/fridaylogo.png?mtime=1521646663","width":"85"},"name":"Friday Magazine","sameAs":["https://www.instagram.com/fridaymagazin","https://www.facebook.com/friday.magazin"],"telephone":"044 248 41 11","url":"http://www.friday-magazine.ch"},{"@id":"https://www.friday-magazine.ch#creator","@type":"Corporation","address":{"@type":"PostalAddress","addressCountry":"Schweiz","addressLocality":"Zürich","addressRegion":"Zürich","postalCode":"8021","streetAddress":"Werdstrasse 21"},"alternateName":"Friday","contactPoint":[{"@type":"ContactPoint","contactType":"customer support","telephone":"+41 44 248 68 68"}],"description":"Friday ist das grösste Lifestyle-Magazin der Schweiz. Hier erfährst du alles über Mode, Beauty, Stars, Job, Geld und Gesundheit.","email":"redaktion@friday-magazine.ch","founder":"Tamedia AG","foundingLocation":"Zürich","image":{"@type":"ImageObject","height":"842","url":"https://s3.friday-magazine.ch/fridaylogo.png?mtime=20180321163743","width":"1191"},"logo":{"@type":"ImageObject","height":"60","url":"http://www.friday-magazine.ch/assets/content/images/_600x60_fit_center-center_82_none/fridaylogo.png?mtime=1521646663","width":"85"},"name":"Friday Magazine","telephone":"044 248 68 68","url":"https://www.friday-magazine.ch"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/","name":"Home"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/articles/kinder-helikopter-eltern-depressionen","name":"Kinder von Helikopter-Eltern werden eher depressiv"},"position":2}],"name":"Breadcrumbs"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/","name":"Home"},"position":1},{"@type":"ListItem","item":{"@id":"http://www.friday-magazine.ch/category/health","name":"Health"},"position":2},{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/articles/kinder-helikopter-eltern-depressionen","name":"Kinder von Helikopter-Eltern werden eher depressiv"},"position":3}],"name":"Breadcrumb"}]}</script></body></html>
