  
  
  
  
  
  

    
                    
<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js de">
    <head>
        <link rel="dns-prefetch" href="https://www.friday-magazine.ch/">
        <link rel="preconnect" href="https://www.friday-magazine.ch/" crossorigin>

                        
              
    
    
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
  {'gtm.start': new Date().getTime(),event:'gtm.js'}
  );var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-ML78F6W');</script>
  <!-- End Google Tag Manager -->
  <!-- Page hiding snippet (recommended) -->
  <style>.async-hide{ opacity: 0 !important}</style>
  <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-ML78F6W':true});</script>
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width,minimum-scale=1"><link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicons/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png">
  <link rel="manifest" href="/img/favicons/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="587950231218341">
  
                              
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@20min_friday">
    <meta name="twitter:creator" content="@20min_friday">
    <meta name="twitter:description" content="Twitter Sharing Text Fallback">
    <meta name="twitter:title" content="Hilfe, ich schnarche!">
    <meta name="twitter:image" content="https://s3.friday-magazine.ch/Artikel-Bilder-2018/Dezember/18.12/Schnarchen/Aufmacher_Credit-Plainpicture.jpg?mtime=20181218114109" />

        <meta property="article:published_time" content="2018-12-18CET19:30:00+0100" />
    <meta property="article:author" content="Luise Philine Pomykaj" />

    
            
                <meta property="article:section" content="Life">
      
        <link rel="stylesheet" href="/css/main.bundle.css?1812121006">

            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
            <script src="https://tdn.da-services.ch/current/friday.js"></script>
                  
    <title>Friday Magazine | Hilfe, ich schnarche!</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="Mode, Lifestyle, gesundheit, reisen, fashion, health, junge frauen, Job, Beauty, Friday, Friday Magazine, 20 Minuten">
<meta name="description" content="Schnarchen gilt als echter Liebeskiller. Beauty-Assistentin Luise über ihre Leidensgeschichte, die ein Mini-Happy-End hat.">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="587950231218341" property="fb:profile_id">
<meta content="519984798135590" property="fb:app_id">
<meta content="de" property="og:locale">
<meta content="fr" property="og:locale:alternate">
<meta content="de" property="og:locale:alternate">
<meta content="Friday Magazine" property="og:site_name">
<meta content="article" property="og:type">
<meta content="https://www.friday-magazine.ch/articles/hilfe-ich-schnarche" property="og:url">
<meta content="Friday Magazine | Hilfe, ich schnarche!" property="og:title">
<meta content="Schnarchen gilt als echter Liebeskiller. Beauty-Assistentin Luise über ihre Leidensgeschichte, die ein Mini-Happy-End hat." property="og:description">
<meta content="https://s3.friday-magazine.ch/Artikel-Bilder-2018/Dezember/18.12/Schnarchen/Aufmacher_Credit-Plainpicture.jpg?mtime=20181218114109" property="og:image">
<meta content="Hilfe, ich schnarche!" property="og:image:alt">
<meta content="https://www.facebook.com/friday.magazin" property="og:see_also">
<meta content="https://www.instagram.com/fridaymagazin" property="og:see_also">
<meta name="google-site-verification" content="Vw7FsGoaoRyYjUW4y_rsRWmiSeVh8nz1bXqlA3I4U_k">
<meta name="msvalidate.01" content="B861C69CC977BD90E45C977651FFF19E">
<link href="https://www.friday-magazine.ch/articles/hilfe-ich-schnarche" rel="canonical">
<link href="https://www.friday-magazine.ch/" rel="home">
<link type="text/plain" href="https://www.friday-magazine.ch/humans.txt" rel="author">
<link href="https://www.friday-magazine.ch/fr/articles/hilfe-ich-schnarche" rel="alternate" hreflang="fr">
<link href="https://www.friday-magazine.ch/articles/hilfe-ich-schnarche" rel="alternate" hreflang="de">
<link href="https://www.friday-magazine.ch/articles/hilfe-ich-schnarche" rel="alternate" hreflang="x-default"></head>
    <body >
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-ML78F6W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
class="page-container"><nav
class="navigation"><div
class="navigation__info-wrapper"><ul
class="navigation__info-container"><li
class="navigation__language-wrapper"><ul
class="navigation__language-list"><li
class="navigation__language-item--active">
<a
target="_self" href="/" class="navigation__language-switch-button">
de
</a></li><li
class="navigation__language-item">/</li><li
class="navigation__language-item">
<a
target="_self" href="/fr" class="navigation__language-switch-button">
fr
</a></li></ul></li><li
class="navigation__search"><form
action="https://www.friday-magazine.ch/partials/search/results">
<input
class="navigation__search-input" type="search" name="q" placeholder="Suche" />
<input
class="navigation__search-submit-button" type="submit" value="Go"></form>
<button
class="navigation__search-reset"><span>Unfocus Input field and delete Search</span></button></li><li
class="navigation__logo">
<a
href="https://www.friday-magazine.ch/">
<img
src="https://s3.friday-magazine.ch/Friday-Logos/20min_friday_DE.png?mtime=20180409180148" width="146" height="83" alt="20Min Friday De">
</a></li></ul><ul
class="navigation__user-interaction-wrapper"><li
class="navigation__user-interaction"><ul
class="navigation__social-icons"><li
class="navigation__social-icons--friday">
<a
href="http://www.20min.ch" target="_blank">
<span>Share in Email</span>
</a></li><li
class="navigation__social-icons--facebook">
<a
href="https://www.facebook.com/friday.magazin/" target="_blank">
<span>Share on Facebook</span>
</a></li><li
class="navigation__social-icons--instagram">
<a
href="https://www.instagram.com/fridaymagazin/?hl=en" target="_blank">
<span>Share on Instagram</span>
</a></li></ul></li></ul></div><div
class="navigation__collapse-wrapper" aria-hidden="true" aria-expanded="false"><div
class="navigation__link-list-wrapper"><ul><li><a
href="/channels/fashion">Fashion</a></li><li><a
href="/channels/beauty">Beauty</a></li><li><a
href="/channels/life">Life</a></li><li><a
href="/channels/health">Health</a></li><li><a
href="/channels/food-home">Food &amp; Home</a></li><li><a
href="/channels/job-budget">Job &amp; Budget</a></li><li><a
href="/channels/entertainment">Entertainment</a></li><li><a
href="/channels/video">Video</a></li><li><a
href="/channels/adventskalender">Adventskalender</a></li></ul></div></div>
<button
class="navigation__mobile-menu-toggle-button"><span>Toggle Navigation</span></button></nav><main><div
class="content-container"><div
class="content-advertisement ad desktop maxiboard"><div
id="ad-desktop-maxiboard"></div></div><div
class="content-advertisement ad mobile maxiboard"><div
id="ad-mobile-maxiboard"></div></div><div
class="content article-long" data-minutenArticleId="29322853" id="minutenArticleId"><div><div
class="header-intro"><div
class="header-intro__background-image-wrapper--stronger-gradient"><div
class="header-intro__background-image-container"><div
class="header-intro__background-image--blurry" style="background-image: url('https://s3.friday-magazine.ch/Artikel-Bilder-2018/Dezember/18.12/Schnarchen/_724xAUTO_fit_top-center_none/Aufmacher_Credit-Plainpicture.jpg?mtime=20181218114109');"></div></div><div><div
class="header-intro__content"><figure
class="header-intro__figure">
<img
class="header-intro__foreground-image" src="https://s3.friday-magazine.ch/Artikel-Bilder-2018/Dezember/18.12/Schnarchen/_724xAUTO_fit_top-center_none/Aufmacher_Credit-Plainpicture.jpg?mtime=20181218114109" alt="Aufmacher Credit Plainpicture"><figcaption
class="header-intro__figcaption">
Plainpicture</figcaption></figure><h1 class="header-intro__headline">Hilfe, ich schnarche!</h1><p
class="header-intro__author-title">
<span
class="header-intro__author-title--by">von</span> Luise Philine Pomykaj</p>
<span
class="header-intro__date">18 DEZEMBER 2018</span>
<a
class="header-intro__author-image"
href="https://www.friday-magazine.ch/authors/luise-pomykaj"
data-backgroundimage="url(https://s3.friday-magazine.ch/_authorthumbnail/beschnitten-2.JPG?mtime=20180322152648)"
>
</a></div></div></div></div></div><div><div
class="lead-text"><a
class="lead-text__category"
href="https://www.friday-magazine.ch/channels/life"
><p
class="lead-text__info-category-text">
Life</p>
</a><div
class="lead-text__text-container"><div
class="lead-text__text"><p>Schnarchen gilt als echter Liebeskiller. Beauty-Assistentin Luise über ihre Leidensgeschichte, die ein Mini-Happy-End hat.</p></div><div
class="social">
<a
class="social__button" id="facebook-sharing-button">
<i
class="social__button-icon--fb">
<span>Share on Facebook</span>
</i>
</a>
<a
class="social__button" href="https://twitter.com/share?url=https://www.friday-magazine.ch/articles/hilfe-ich-schnarche%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dtwitter&text=Twitter Sharing Text Fallback&hashtags=Feminismus,Beziehungen,Frauen,Schlafen,Sex and the City," target="_blank">
<i
class="social__button-icon--twitter">
<span>Share on Twitter</span>
</i>
</a>
<a
class="social__button" href="mailto:?subject=Das%20habe%20ich%20gerade%20bei%20Friday%20f%C3%BCr%20Dich%20entdeckt&body=https://www.friday-magazine.ch/articles/hilfe-ich-schnarche%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Demail">
<i
class="social__button-icon--email">
<span>Share in Email</span>
</i>
</a>
<a
class="social__button social__button--messenger" href="fb-messenger://share?link=https://www.friday-magazine.ch/articles/hilfe-ich-schnarche%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dfb-messenger">
<i
class="social__button-icon--messenger">
<span>Share on Messenger</span>
</i>
</a>
<a
class="social__button social__button--whatsapp" href="https://api.whatsapp.com/send?text=https://www.friday-magazine.ch/articles/hilfe-ich-schnarche%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dwhatsapp">
<i
class="social__button-icon--whatsapp">
<span>Share on Whatsapp</span>
</i>
</a></div></div></div><div
class="ad desktop billboard" id="ad-desktop-contentad"></div><div
class="content-advertisement ad mobile rectangle"><div
class="ad mobile rectangle" id="ad-mobile-rectangle-1"></div></div><div
class="rich-text-initial-letter"><p>Seit meiner fiesen Mandelentzündung ist etwas noch fieseres passiert: Ich schnarche. Wie gerne würde ich geräuschlos in einem seidenen Gewand - wie das von Grace Kelly in “Das Fenster zum Hof” -, zum Bett schreiten, mich elegant hinlegen und dann ebenso geräuschlos schlafen. Stattdessen bin ich ein Mähdrescher: Laut schnarchend, wahrscheinlich mit offenem Mund und einer kleinen Sabberpfütze neben mir auf dem Kopfkissen, raube ich meinem noch sehr neuen festen Freund den Schlaf.</p><p><strong>"Du musst das unbedingt in den Griff kriegen"</strong></p><p>Anfangs sagte er am nächsten Morgen noch liebevoll: “Na das war ja wieder ein Konzert gestern Nacht”. Vor kurzem kam aber auch schon ein: “Sollten wir mal irgendwann zusammenziehen, musst du das vorher bitte unbedingt in den Griff kriegen”. Ich verstehe ihn. Auch ich liebe nichts mehr, als mich in weiche Kissen fallen zu lassen, einzuschlafen und zu träumen. Wie in Watte gepackt - und geräuschlos. Es gibt dagegen nichts Schlimmeres, als nicht schlafen zu können, weil jemand neben einem grunzende, röchelnde Geräusche von sich gibt.</p><p><strong>Ich sorge mich um meine Sexiness</strong></p><p> Ich sorge mich nicht darum, das mein Freund in morgendlichen Meetings kaum die Augen offen halten kann, dass etwas mit meiner Atmung nicht stimmt, oder dass der Oberarm-Schmerz vom auf der linken Seite liegen (einem Versuch, mein eigenes Schnarchen zu verhindern) jetzt für immer bleibt. Es ist etwas viel Banaleres: Ich mache mir Gedanken um meine Sexiness und Gesellschaftsfähigkeit. Es ist so ein bisschen wie in der Folge von "Sex and the City, in der Carrie neben Mr. Big versehentlich furzt und sie an diesem Abend keinen Sex mehr miteinander haben. “Ich habe gefurzt”, sagt Carrie danach zu ihren Freundinnen. “Du bist ein Mensch”, antworten diese. Worauf Carrie sagt: “Ich möchte aber nicht, dass er das weiss."</p><p>Ich weiss, dass das sexistisch ist. Frauen sollen in unserer Gesellschaft anmutig, feminin und elegant sein - gemäss "Sex and the City" selbst bei Körpergeräuschen. Und trotzdem muss ich ganz ehrlich gestehen: Auch ich bin in vielen Bereichen sehr darauf bedacht, der gesellschaftlichen Vorstellung von Weiblichkeit zu entsprechen. Ich bin sogar stolz darauf, dass ich <em>nicht</em> auf Kommando rülpsen kann. Und ich lade beim Essen immer nur so viel auf die Gabel, dass ich noch antworten kann, falls mich jemand über den Tisch hinweg etwas fragt. Auf solche Dinge lege ich Wert.</p><p><strong>In getrennten Betten schlafen</strong></p><p>Und auch laute Schnarch-Geräusche sind nun mal für mein Empfinden zu unelegant – auch im Flugzeug oder neben der besten Freundin. Ich fühle mich unbehaglich und ich finds schlimm, keine Kontrolle über mein eigenes Verhalten zu haben. Nachdem ich neulich auf einer Zugfahrt einen Arbeitskollegen darum bat, mich zu wecken, sollte ich schnarchen und dieser entgegnete: "Meine Freundin und ich schlafen deshalb schon lange nicht mehr in einem Bett", kam dann die Panik. Wie furchtbar! Ich bekam natürlich kein Auge zu.</p><p>Vor lauter Grübelei darüber, dass auch mein Freund und ich bald in getrennten Betten schlafen würden, obwohl doch alles noch so neu und schön ist, brach ich dann neulich sogar einen Streit vom Zaun. Auf meine entschuldigende Whatsapp-Nachricht am nächsten Morgen, in der ich gestand, dass mein Gezicke wohl mit der Schnarch-Panik zu tun hatte, besänftigte er mich: Er möge mich auch mit Schnarchen und freue sich auf unsere gemeinsame Zeit.</p><p>Genau da dachte ich, dass es mir andersrum genau gleich gehen würde: Dass ich ihn selbst dann noch anziehend fände, wenn er nächtelang neben mir schnarchte. Und ich merkte, dass meine Schnarch-Ängste immerhin schon mal ein bisschen weniger wurden.</p></div><div
class="ad desktop billboard" id="ad-desktop-quarter-1"></div><div
class="list-tag"><div
class="list-tag__description">Tags</div><div
class="list-tag__item-list">
<a
href="/tag/feminismus" class="list-tag__item">Feminismus</a>
<a
href="/tag/beziehungen" class="list-tag__item">Beziehungen</a>
<a
href="/tag/frauen" class="list-tag__item">Frauen</a>
<a
href="/tag/schlafen" class="list-tag__item">Schlafen</a>
<a
href="/tag/sex-and-the-city" class="list-tag__item">Sex and the City</a></div></div></div><div
id="recommender" class="recommender"><div
class="recommender__headline">Noch mehr von uns</div><div
id="recommender-container"></div></div> <script>window.csrfTokenName="CRAFT_CSRF_TOKEN";window.csrfTokenValue="7TnWAFbdFjz97ED6BYFLzgSwP0Z80frAhsNpbFci3G5hGkUfh\u002DFLp7hNkm0ur2VjmqUwo225FIVGnWknGIeijvCzBQQyEekMNFcwSt2QDe0\u003D";var recommenderData;$(function(){$.ajax({url:'https://rec.friday-magazine.ch/v1/recommendations',headers:{'Content-Type':'application/json','Accept':'application/json'},method:'POST',xhrFields:{withCredentials:true},dataType:'json',data:JSON.stringify({"last_visit":0,"last_resume":0,"target":"fridaymagazine","platform":"desktop","app_adid":"","app_idfa":"","uid":"","geo_long":0,"geo_lat":0,"n_recs":4}),success:function(data){if(data.recommendations.length<1){$('#recommender').hide();}else{var aId='68787';for(var i=0;i<data.recommendations.length;i++){if(data.recommendations[i].article_id==aId){data.recommendations.splice(i,1);}}
if(data.recommendations.length>3){data.recommendations.splice(3);}
recommenderData=data.recommendations;var stories={};stories[window.csrfTokenName]=window.csrfTokenValue;stories['data']=data;$.post('/recommender/stories',stories,function(response){$("#recommender-container").html(response);});}}});$.ajax({url:'https://rec.friday-magazine.ch/v1/event',headers:{'Content-Type':'application/json','Accept':'application/json'},method:'POST',xhrFields:{withCredentials:true},data:JSON.stringify({"client_ts":Date.now(),"article_id":"68787","target":"fridaymagazine","type":"article_view","platform":"desktop","ref_screen":"Front","position":1,"uid":""})});});</script> </div><div
class="floating-action-button content-container"><div
class="floating-action-button__wrapper">
<button
class="floating-action-button__button"><span>floating button</span></button><div
class="floating-action-button__votes"><ul
class="floating-action-button__vote-icons"><li
class="floating-action-button__vote-icon"></li><li
class="floating-action-button__vote-icon"></li></ul>
<span
class="floating-action-button__votings"></span></div></div></div><div
class="reaction-overlay" data-entryId=68787><div
class="reaction-overlay__inner-wrapper content"><div
class="reaction-overlay__headline-container"><div
class="reaction-overlay__headline">
Was hältst du von diesem Artikel?</div><ul
class="reaction-overlay__total-reactions"><li
class="reaction-overlay__total-reactions-number"><span>:(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--love">love it</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='love'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--haha">haha</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='haha'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--wow">wow</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='wow'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--sad">traurig</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='sad'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--angry">wütend</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='angry'>no Data :(</span></li></ul></div><div
class="reaction-overlay__reaction-wrapper"><ul
class="reaction-overlay__reaction"><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">love it</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--love" data-reaction='love'>
<span>vote love it</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">haha</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--haha" data-reaction='haha'>
<span>vote haha</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">wow</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--wow" data-reaction='wow'>
<span>vote wow</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">traurig</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--sad" data-reaction='sad'>
<span>vote traurig</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">wütend</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--angry" data-reaction='angry'>
<span>vote wütend</span>
</button></li><li
class="reaction-overlay__close-button-wrapper"><button
class="reaction-overlay__close-button"><span>Close Overlay</span></button></li></ul></div></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","name":"Hilfe, ich schnarche!","url":"https:\/\/www.friday-magazine.ch\/articles\/hilfe-ich-schnarche","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.friday-magazine.ch\/articles\/hilfe-ich-schnarche"},"headline":"Hilfe, ich schnarche!","description":"Schnarchen gilt als echter Liebeskiller. Beauty-Assistentin Luise \u00fcber ihre Leidensgeschichte, die ein Mini-Happy-End hat. \n","image":[{"@type":"ImageObject","url":"https:\/\/s3.friday-magazine.ch\/Artikel-Bilder-2018\/Dezember\/18.12\/Schnarchen\/Aufmacher_Credit-Plainpicture.jpg?mtime=20181218114109"}],"datePublished":"2018-12-18T19:30:00+01:00","dateModified":"2018-12-18T16:06:40+01:00","isAccessibleForFree":"True","publisher":{"@type":"Organization","name":"Friday Magazine","logo":{"type":"ImageObject","url":"https:\/\/s3.friday-magazine.ch\/Friday-Logos\/20min_friday_DE.png"}},"author":{"@type":"Person","name":"Luise Philine Pomykaj"}}</script> </div><div
class="content-advertisement ad desktop monstersky"><div
id="ad-desktop-monstersky"></div></div></main><footer
class="footer"><div
class="footer__wrapper"><ul><li><a
href="https://www.friday-magazine.ch/epaper">E-Paper</a></li><li><a
href="https://www.friday-magazine.ch/impressum">Impressum</a></li><li><a
href="https://www.friday-magazine.ch/kontakt">Kontakt</a></li><li><a
href="https://www.tamedia.ch/de/marken/details/20-minuten-friday" target="_blank" rel="noreferrer noopener">Mediadaten</a></li><li><a
href="https://www.friday-magazine.ch/redaktion">Redaktion</a></li><li><a
href="https://www.friday-magazine.ch/datenschutzerklaerung">Datenschutzrichtlinien</a></li></ul><p
class="footer__additional-info">
© 2018 Magazine Friday. All rights reserved.</p></div></footer> <script src="/js/bundle.js?1812121006"></script> <script async defer src="//assets.pinterest.com/js/pinit.js"></script> <div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.12&appId=519984798135590&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  <script>var websiteContentWidth=window.TATM?(((window.TATM.core.getViewportDimension()).viewportWidth>994)?994:false):false;var windowWidth,deviceType;windowWidth=(function(){var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName('body')[0],x=w.innerWidth||e.clientWidth||g.clientWidth,y=w.innerHeight||e.clientHeight||g.clientHeight;return x;})();if(windowWidth<=400){deviceType='mobile-portrait';deviceType='mobile';}else if(windowWidth<=750){deviceType='mobile';}else if(windowWidth<=850){deviceType='tablet-portrait';deviceType='desktop';}else if(windowWidth<=1050){deviceType='tablet';deviceType='desktop';}else{deviceType='desktop';}</script>  <script>(function(){if(window.TATM){window.registerAd=function registerAd(adUnitName,targetContainerId,callback,adHeader){var $target=$('#'+targetContainerId);if(window.TATM&&$target.length&&!$target.data('tatm-mapping')){TATM.initAdUnits([{adUnitName:adUnitName,targetContainerId:targetContainerId,callback:callback,adHeader:adHeader}]);$target.data('tatm-mapping',adUnitName);}};var registerInsideFullPos=function registerInsideFullPos($containerList){var i,len,adUnitName,adHeader=false;for(i=0,len=Math.min($containerList.length,3);i<len;i++){$temp=$containerList.eq(i);if($temp.attr('id')=='ad-mobile-rectangle-1'){adHeader='Werbung';}
adUnitName=("inside-full-pos"+((i%3)+1));registerAd(adUnitName,$temp.attr('id'),null,adHeader);}};TATM.adUnitFirst=true;TATM.init("de-friday-magazine.ch","story",{"storyId":"68787"},"",websiteContentWidth);if(deviceType=='mobile'){registerAd('inside-full-top','ad-mobile-maxiboard');jQuery('.rich-text-initial-letter p, .rich-text p').append(jQuery('#ad-mobile-rectangle-1').parent());registerInsideFullPos($('[id^="ad-mobile-rectangle"]'));}else{registerAd('inside-full-top','ad-desktop-maxiboard');registerAd('outside-right','ad-desktop-monstersky');registerInsideFullPos($('[id^="ad-desktop-billboard"]'));registerAd('inside-quarter-pos1','ad-desktop-quarter-1');registerAd('content-ad','ad-desktop-contentad');}
TATM.displayAds();}})();</script> </div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","author":{"@id":"http://www.friday-magazine.ch#identity"},"copyrightHolder":{"@id":"http://www.friday-magazine.ch#identity"},"copyrightYear":"2018-12-18T19:30:00+01:00","creator":{"@id":"http://www.friday-magazine.ch#creator"},"dateModified":"2018-12-18T16:06:40+01:00","datePublished":"2018-12-18T19:30:00+01:00","description":"Schnarchen gilt als echter Liebeskiller. Beauty-Assistentin Luise über ihre Leidensgeschichte, die ein Mini-Happy-End hat.","headline":"Hilfe, ich schnarche!","image":{"@type":"ImageObject","url":"https://s3.friday-magazine.ch/_1200x630_crop_center-center_82_none/fridaylogo.png?mtime=20180321163743"},"inLanguage":"de","mainEntityOfPage":"https://www.friday-magazine.ch/articles/hilfe-ich-schnarche","name":"Hilfe, ich schnarche!","potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string","target":"www.friday-magazine.ch/partials/search/results?q={search_term_string}"},"publisher":{"@id":"http://www.friday-magazine.ch#creator"},"url":"https://www.friday-magazine.ch/articles/hilfe-ich-schnarche"}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@id":"http://www.friday-magazine.ch#identity","@type":"Corporation","address":{"@type":"PostalAddress","addressCountry":"Schweiz","addressLocality":"Zürich","addressRegion":"Zürich","postalCode":"8021","streetAddress":"Werdstrasse 21"},"alternateName":"20 Minuten Friday","contactPoint":[{"@type":"ContactPoint","contactType":"customer support","telephone":"+41 44 248 68 68"},{"@type":"ContactPoint","contactType":"sales","telephone":"+41 44 248 66 93"}],"description":"Friday ist das grösste Lifestyle-Magazin der Schweiz. Hier erfährst du alles über Mode, Beauty, Stars, Job, Geld und Gesundheit.","email":"redaktion@friday-magazine.ch","founder":"Tamedia AG","foundingLocation":"Zürich","image":{"@type":"ImageObject","height":"842","url":"https://s3.friday-magazine.ch/fridaylogo.png?mtime=20180321163743","width":"1191"},"logo":{"@type":"ImageObject","height":"60","url":"https://s3.friday-magazine.ch/_600x60_fit_center-center_82_none/fridaylogo.png?mtime=20180321163743","width":"85"},"name":"Friday Magazine","sameAs":["https://www.instagram.com/fridaymagazin","https://www.facebook.com/friday.magazin"],"telephone":"044 248 41 11","url":"http://www.friday-magazine.ch"}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@id":"https://www.friday-magazine.ch#creator","@type":"Corporation","address":{"@type":"PostalAddress","addressCountry":"Schweiz","addressLocality":"Zürich","addressRegion":"Zürich","postalCode":"8021","streetAddress":"Werdstrasse 21"},"alternateName":"Friday","contactPoint":[{"@type":"ContactPoint","contactType":"customer support","telephone":"+41 44 248 68 68"}],"description":"Friday ist das grösste Lifestyle-Magazin der Schweiz. Hier erfährst du alles über Mode, Beauty, Stars, Job, Geld und Gesundheit.","email":"redaktion@friday-magazine.ch","founder":"Tamedia AG","foundingLocation":"Zürich","image":{"@type":"ImageObject","height":"842","url":"https://s3.friday-magazine.ch/fridaylogo.png?mtime=20180321163743","width":"1191"},"logo":{"@type":"ImageObject","height":"60","url":"https://s3.friday-magazine.ch/_600x60_fit_center-center_82_none/fridaylogo.png?mtime=20180321163743","width":"85"},"name":"Friday Magazine","telephone":"044 248 68 68","url":"https://www.friday-magazine.ch"}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/","name":"Home"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/articles/hilfe-ich-schnarche","name":"Hilfe, ich schnarche!"},"position":2}],"name":"Breadcrumbs"}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/","name":"Home"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/category/life","name":"Life"},"position":2},{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/articles/hilfe-ich-schnarche","name":"Hilfe, ich schnarche!"},"position":3}],"name":"Breadcrumb"}</script></body></html>
