
      
  
  
  
  
  

<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js de">
<head>
    <link rel="dns-prefetch" href="https://www.friday-magazine.ch/">
    <link rel="preconnect" href="https://www.friday-magazine.ch/" crossorigin>

    
            
          
    
    
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
  {'gtm.start': new Date().getTime(),event:'gtm.js'}
  );var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-ML78F6W');</script>
  <!-- End Google Tag Manager -->
  <!-- Page hiding snippet (recommended) -->
  <style>.async-hide{ opacity: 0 !important}</style>
  <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-ML78F6W':true});</script>
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width,minimum-scale=1"><link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicons/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png">
  <link rel="manifest" href="/img/favicons/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="587950231218341">
  
              


                    
    
        
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@20min_friday">
    <meta name="twitter:creator" content="@20min_friday">
    <meta name="twitter:description" content="Twitter Sharing Text Fallback">
    <meta name="twitter:title" content="Darum will Joaquin Phoenix nur noch diesen Anzug tragen">
    <meta name="twitter:image" content="/assets/content/images/Artikel-Bilder-2019/September/2.9/Akne/GettyImages-1197767875.jpg" />

        <meta property="article:published_time" content="2020-01-08MEZ17:00:00+0100" />
    <meta property="article:author" content="Milena Schneider" />

    
            
                <meta property="article:section" content="Fashion">
      
    <link rel="stylesheet" href="/build/main-93287ecd842763fb8e63.css" />

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://tdn.da-services.ch/current/friday.js"></script>
            
<title>Friday Magazine | Darum will Joaquin Phoenix nur noch diesen Anzug tragen</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="Mode, Lifestyle, gesundheit, reisen, fashion, health, junge frauen, Job, Beauty, Friday, Friday Magazine, 20 Minuten">
<meta name="description" content="Der Schauspieler hat sich dazu entschieden, dieses Jahr an allen Award-Veranstaltungen den gleichen Anzug zu tragen. Schön und gut – aber auch etwas fragwürdig, findet das Internet.">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="587950231218341" property="fb:profile_id">
<meta content="519984798135590" property="fb:app_id">
<meta content="de_DE" property="og:locale">
<meta content="Friday Magazine" property="og:site_name">
<meta content="article" property="og:type">
<meta content="https://www.friday-magazine.ch/articles/darum-will-joaquin-phoenix-nur-noch-einen-anzug-tragen" property="og:url">
<meta content="Friday Magazine | Darum will Joaquin Phoenix nur noch diesen Anzug tragen" property="og:title">
<meta content="Der Schauspieler hat sich dazu entschieden, dieses Jahr an allen Award-Veranstaltungen den gleichen Anzug zu tragen. Schön und gut – aber auch etwas fragwürdig, findet das Internet." property="og:description">
<meta content="https://www.friday-magazine.ch/assets/content/images/Artikel-Bilder-2019/September/2.9/Akne/GettyImages-1197767875.jpg" property="og:image">
<meta content="Darum will Joaquin Phoenix nur noch diesen Anzug tragen" property="og:image:alt">
<meta content="https://www.facebook.com/friday.magazin" property="og:see_also">
<meta content="https://www.instagram.com/fridaymagazin" property="og:see_also">
<meta name="google-site-verification" content="Vw7FsGoaoRyYjUW4y_rsRWmiSeVh8nz1bXqlA3I4U_k">
<meta name="msvalidate.01" content="B861C69CC977BD90E45C977651FFF19E">
<link href="https://www.friday-magazine.ch/articles/darum-will-joaquin-phoenix-nur-noch-einen-anzug-tragen" rel="canonical">
<link href="https://www.friday-magazine.ch/" rel="home">
<link type="text/plain" href="http://www.friday-magazine.ch/humans.txt" rel="author">
<link href="https://www.friday-magazine.ch/articles/darum-will-joaquin-phoenix-nur-noch-einen-anzug-tragen" rel="alternate" hreflang="x-default"></head>
<body >
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-ML78F6W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
class="page-container"><nav
class="navigation"><div
class="navigation__info-wrapper"><ul
class="navigation__info-container"><li
class="navigation__language-wrapper"><ul
class="navigation__language-list"><li
class="navigation__language-item--active">
<a
target="_self" href="/" class="navigation__language-switch-button">
de
</a></li><li
class="navigation__language-item">/</li><li
class="navigation__language-item">
<a
target="_self" href="/fr" class="navigation__language-switch-button">
fr
</a></li></ul></li><li
class="navigation__search"><form
action="https://www.friday-magazine.ch/partials/search/results">
<input
class="navigation__search-input" type="search" name="q" placeholder="Suche" />
<input
class="navigation__search-submit-button" type="submit" value="Go"></form>
<button
class="navigation__search-reset"><span>Unfocus Input field and delete Search</span></button></li><li
class="navigation__logo">
<a
href="https://www.friday-magazine.ch/">
<img
src="/assets/content/images/Friday-Logos/20min_friday_DE.png" width="146" height="83" alt="20Min Friday De">
</a></li></ul><ul
class="navigation__user-interaction-wrapper"><li
class="navigation__user-interaction"><ul
class="navigation__social-icons"><li
class="navigation__social-icons--friday">
<a
href="http://www.20min.ch" target="_blank">
<span>Share in Email</span>
</a></li><li
class="navigation__social-icons--facebook">
<a
href="https://www.facebook.com/friday.magazin/" target="_blank">
<span>Share on Facebook</span>
</a></li><li
class="navigation__social-icons--instagram">
<a
href="https://www.instagram.com/fridaymagazin/?hl=en" target="_blank">
<span>Share on Instagram</span>
</a></li></ul></li></ul></div><div
class="navigation__collapse-wrapper" aria-hidden="true" aria-expanded="false"><div
class="navigation__link-list-wrapper"><ul><li><a
href="/channels/fashion">Fashion</a></li><li><a
href="/channels/beauty">Beauty</a></li><li><a
href="/channels/life">Life</a></li><li><a
href="/channels/health">Health</a></li><li><a
href="/channels/food-home">Food &amp; Home</a></li><li><a
href="/channels/job-budget">Job &amp; Budget</a></li><li><a
href="/channels/entertainment">Entertainment</a></li><li><a
href="/channels/video">Video</a></li></ul></div></div>
<button
class="navigation__mobile-menu-toggle-button"><span>Toggle Navigation</span></button></nav><main><div
class="content-container"><div
class="content-advertisement ad desktop maxiboard"><div
id="ad-desktop-maxiboard"></div></div><div
class="content-advertisement ad mobile maxiboard"><div
id="ad-mobile-maxiboard"></div></div><div
class="content article-long" data-minutenArticleId="19525283" id="minutenArticleId"><div><div
class="header-intro"><div
class="header-intro__background-image-wrapper--stronger-gradient"><div
class="header-intro__background-image-container"><div
class="header-intro__background-image--blurry" style="background-image: url('/assets/content/images/Artikel-Bilder-2019/September/2.9/Akne/_395xAUTO_fit_top-center_none/GettyImages-1197767875.jpg');"></div></div><div><div
class="header-intro__content"><figure
class="header-intro__figure">
<img
class="header-intro__foreground-image" src="/assets/content/images/Artikel-Bilder-2019/September/2.9/Akne/_395xAUTO_fit_top-center_none/GettyImages-1197767875.jpg" alt="Getty Images 1197767875"><figcaption
class="header-intro__figcaption">
Getty Images</figcaption></figure><h1 class="header-intro__headline">Darum will Joaquin Phoenix nur noch diesen Anzug tragen</h1><p
class="header-intro__author-title">
<span
class="header-intro__author-title--by">von</span> Milena Schneider</p>
<span
class="header-intro__date">8 JANUAR 2020</span>
<a
class="header-intro__author-image"
href="https://www.friday-magazine.ch/authors/milena-schneider"
data-backgroundimage="url(/assets/content/images/_authorthumbnail/Friday2.jpg)"
>
</a></div></div></div></div></div><div><div
class="lead-text"><a
class="lead-text__category"
href="https://www.friday-magazine.ch/channels/fashion"
><p
class="lead-text__info-category-text">
Fashion</p>
</a><div
class="lead-text__text-container"><div
class="lead-text__text"><p>Der Schauspieler hat sich dazu entschieden, dieses Jahr an allen Award-Veranstaltungen den gleichen Anzug zu tragen. Schön und gut – aber auch etwas fragwürdig, findet das Internet.</p></div><div
class="social">
<a
class="social__button" id="facebook-sharing-button">
<i
class="social__button-icon--fb">
<span>Share on Facebook</span>
</i>
</a>
<a
class="social__button" href="https://twitter.com/share?url=http://www.friday-magazine.ch/articles/darum-will-joaquin-phoenix-nur-noch-einen-anzug-tragen?cache=refresh%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dtwitter&text=Twitter Sharing Text Fallback&hashtags=Stars,Nachhaltigkeit,Fashion,Joaquin Phoenix," target="_blank">
<i
class="social__button-icon--twitter">
<span>Share on Twitter</span>
</i>
</a>
<a
class="social__button" href="mailto:?subject=Das%20habe%20ich%20gerade%20bei%20Friday%20f%C3%BCr%20Dich%20entdeckt&body=http://www.friday-magazine.ch/articles/darum-will-joaquin-phoenix-nur-noch-einen-anzug-tragen?cache=refresh%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Demail">
<i
class="social__button-icon--email">
<span>Share in Email</span>
</i>
</a>
<a
class="social__button social__button--messenger" href="fb-messenger://share?link=http://www.friday-magazine.ch/articles/darum-will-joaquin-phoenix-nur-noch-einen-anzug-tragen?cache=refresh%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dfb-messenger">
<i
class="social__button-icon--messenger">
<span>Share on Messenger</span>
</i>
</a>
<a
class="social__button social__button--whatsapp" href="https://api.whatsapp.com/send?text=http://www.friday-magazine.ch/articles/darum-will-joaquin-phoenix-nur-noch-einen-anzug-tragen?cache=refresh%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dwhatsapp">
<i
class="social__button-icon--whatsapp">
<span>Share on Whatsapp</span>
</i>
</a></div></div></div><div
class="ad desktop billboard" id="ad-desktop-contentad"></div><div
class="content-advertisement ad mobile rectangle"><div
class="ad mobile rectangle" id="ad-mobile-rectangle-1"></div></div><div
class="rich-text-initial-letter"><p>US-Schauspieler <strong>Joaquin Phoenix</strong> mag spätestens seit <strong>"Joker"</strong> den allermeisten ein Begriff sein – für welchen Film der 45-Jährige am Montag als <strong>bester Schauspieler</strong> einen <strong>Golden Globe </strong>erhielt. In seiner Dankesrede richtete er einen <strong>Appell</strong> an seine Kolleginnen und Kollegen, einen Beitrag gegen die <strong>Klimakrise</strong> zu leisten und "nicht mit dem <strong>Privatjet</strong> nach Palm Springs zu fliegen".</p><p>Wie aus einem Tweet der Modedesignerin <strong>Stella McCartney</strong> hervorgeht, hat sich Joaquin dazu entschieden, an allen kommenden <strong>Award-Veranstaltungen in diesem Jahr</strong> den gleichen Anzug zu tragen. Dabei handelt es sich um einen schwarzen <strong>Stella-McCartney-Anzug</strong>, eigens angefertigt für ihn.</p></div><div
class="content-embedder"><blockquote
class="twitter-tweet"><p
lang="en" dir="ltr">This man is a winner… wearing custom Stella because he chooses to make choices for the future of the planet. He has also chosen to wear this same Tux for the entire award season to reduce waste. I am proud to join forces with you... x Stella<a
href="https://twitter.com/hashtag/JoaquinPhoenix?src=hash&amp;ref_src=twsrc%5Etfw">#JoaquinPhoenix</a> <a
href="https://twitter.com/hashtag/GoldenGlobes?src=hash&amp;ref_src=twsrc%5Etfw">#GoldenGlobes</a> <a
href="https://t.co/Ymbkl78ecN">pic.twitter.com/Ymbkl78ecN</a></p>&mdash; Stella McCartney (@StellaMcCartney) <a
href="https://twitter.com/StellaMcCartney/status/1214123180408918016?ref_src=twsrc%5Etfw">January 6, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div><div
class="rich-text"><p>Joaquins Beweggrund ist nachvollziehbar: <strong>Nachhaltigkeit fördern, ein Statement gegen den Konsumwahn setzen. </strong>An sich natürlich eine gute Sache – aber die eigene Kleidung mehrmals zu tragen ist nun wirklich <strong>keine Meisterleistung</strong>, finden einige <strong>Twitter-Userinnen</strong> und -User.</p></div><div
class="rich-text"><p>@JohnHamilton44 schreibt: <em>"Völlig irrelevant, was Feuerwehrmänner, die Polizei, (...) Ärztinnen und Pfleger leisten. Nein, der wahre Held ist ein Mann, der eine ganze Saison lang einen Smoking trägt.”</em></p><p>@JakobReeSmog meint: <em><em>“Ich kann buchstäblich die Abkühlung des Planeten spüren, währenddessen ich das lese.”</em></em></p><p>Mit passendem Video dazu kommentiert @HiltonAytan: <em>"Eine ganze Saison lang!? Nicht dein Ernst! Bravo....Bravo."</em></p></div><div
class="content-embedder"><blockquote
class="twitter-tweet"><p
lang="en" dir="ltr">A whole season!? No way! Bravo...bravo... <a
href="https://t.co/AOxBpCYDUQ">pic.twitter.com/AOxBpCYDUQ</a></p>&mdash; Cub3d Consultancy (@HiltonAytan) <a
href="https://twitter.com/HiltonAytan/status/1214264379245498368?ref_src=twsrc%5Etfw">January 6, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div><div
class="rich-text"><p>Was einige Twitter-User vielleicht nicht wissen: Joaquin Phoenix ernährt sich seit seiner Kindheit <strong>vegan </strong>und<strong> </strong>setzt sich aktiv für den<strong> Tierschutz</strong> ein, indem er zum Beispiel immer wieder an Protesten teilnimmt. Ausserdem produzierte er im letzten Jahr den Dokumentarfilm <strong>"The Animal People"</strong>.</p><p>Hoffentlich <strong>inspiriert</strong> der Schauspieler weitere Celebs dazu, einen Beitrag fürs Klima zu leisten – und wenn sie nur das ein oder andere Mal <strong>auf einen neuen Look verzichten</strong>.</p></div><div
class="next-read "><div
class="next-read__headline">Lies auch das</div><div
class="next-read__master-container dragscroll"><div
class="next-read-container">
<a
class="next-read__wrapper" href="https://www.friday-magazine.ch/articles/maenner-broschen">
<noscript><div
class="next-read__image"  style="background-image: url(/assets/content/images/Artikel-Bilder-2020/Januar/7.1/Broschen/GettyImages-1156535198.jpg)"></div>
</noscript><div
class="next-read__image lazy-image"  data-backgroundimage="url(/assets/content/images/Artikel-Bilder-2020/Januar/7.1/Broschen/GettyImages-1156535198.jpg)"></div><ul
class="next-read__description"><li
class="next-read__tag">Fashion</li><li><h4 class="next-read__article-headline">Männer stecken sich jetzt Broschen an</h4></li><li
class="next-read__author">by <strong>Milena Schneider</strong></li></ul>
</a>
<a
class="next-read__wrapper" href="https://www.friday-magazine.ch/articles/legasthenie">
<noscript><div
class="next-read__image"  style="background-image: url(/assets/content/images/Artikel-Bilder-2020/Januar/7.1/Legasthenie/GIF_Aufmacher.gif)"></div>
</noscript><div
class="next-read__image lazy-image"  data-backgroundimage="url(/assets/content/images/Artikel-Bilder-2020/Januar/7.1/Legasthenie/GIF_Aufmacher.gif)"></div><ul
class="next-read__description"><li
class="next-read__tag">Entertainment</li><li><h4 class="next-read__article-headline">Diese Stars leben mit Legasthenie</h4></li><li
class="next-read__author">by <strong>Philippe Grüebler</strong></li></ul>
</a>
<a
class="next-read__wrapper" href="https://www.friday-magazine.ch/articles/mode-armpits">
<noscript><div
class="next-read__image"  style="background-image: url(/assets/content/images/Artikel-Bilder-2020/Januar/5.1/Exposed-armpits/Aufmacher_Credit-Gif-Friday-Bild-Getty-Images.gif)"></div>
</noscript><div
class="next-read__image lazy-image"  data-backgroundimage="url(/assets/content/images/Artikel-Bilder-2020/Januar/5.1/Exposed-armpits/Aufmacher_Credit-Gif-Friday-Bild-Getty-Images.gif)"></div><ul
class="next-read__description"><li
class="next-read__tag">Fashion</li><li><h4 class="next-read__article-headline">Achselhöhlen kommen jetzt gross raus</h4></li><li
class="next-read__author">by <strong>Milena Schneider</strong></li></ul>
</a></div></div></div><div
class="ad desktop billboard" id="ad-desktop-quarter-1"></div><div
id="coral_talk_stream"></div> <script src="https://talk.friday-magazine.ch/static/embed.js" async onload="
      Coral.Talk.render(document.getElementById('coral_talk_stream'), {
        talk: 'https://talk.friday-magazine.ch/'
      });
    "></script> <div
class="list-tag"><div
class="list-tag__description">Tags</div><div
class="list-tag__item-list">
<a
href="/tag/stars" class="list-tag__item">Stars</a>
<a
href="/tag/nachhaltigkeit" class="list-tag__item">Nachhaltigkeit</a>
<a
href="/tag/fashion" class="list-tag__item">Fashion</a>
<a
href="/tag/joaquin-phoenix" class="list-tag__item">Joaquin Phoenix</a></div></div></div><div
id="recommender" class="recommender"><div
class="recommender__headline">Noch mehr von uns</div><div
id="recommender-container"></div></div> <script>window.csrfTokenName="CRAFT_CSRF_TOKEN";window.csrfTokenValue="lxjfH2cZST8zUK2tRFZ09yRDxQhLPB40pTjLZ1wsE6QA4WrLuL1pp9eeNUBoqKvIaF4tMobuvpu5BDnPSl4PMhvN2eBVblA6uM76n9OBz_22JRZhIHro8YUS2iM77o6Cn3K7EI45Vo1s3Pi83XWcB9qKTmPMYocmyc0DQQRssMp7_Ds\u002DOvZQoxUwbxI2sOo\u002DGY22zi9hOp6auWSqkYzmjL5M3vim9YauJJagoVp9FUVw9ncT_DkOIFHciZ3cUsHXrJvgElHhIojQ6zOALy9\u002Dxdxl9kyIJkpuI0tHH\u002DzndBU7gXYQjFcHell38gicBCVtRZNQhASI3egs8auoAnYJnpypDTgdBrPa2_2KZVqtK2s6BiKu6dVtDWMJ3KjN\u002DeTi_MnVE3MCRUmNxLUmuEEJ2rm7_ECOdbdbMr5dvazr5Fjrba7\u002DASKGUsRpv59QCFsg9o04qwtpWY8R9SJgCnx11b97T_GF_h4dHqzjnVWZtfWF4PQ4hrDKjMLYde_J0xIYQTMijBJZmn5lZhrsp_qNFIf4\u002DfWMfAaKSdCb2VjpAWRMq60i";var recommenderData;$(function(){$.ajax({url:'https://rec.friday-magazine.ch/v1/recommendations',headers:{'Content-Type':'application/json','Accept':'application/json'},method:'POST',xhrFields:{withCredentials:true},dataType:'json',data:JSON.stringify({"last_visit":0,"last_resume":0,"target":"fridaymagazine","platform":"desktop","app_adid":"","app_idfa":"","uid":"","geo_long":0,"geo_lat":0,"n_recs":4}),success:function(data){if(data.recommendations.length<1){$('#recommender').hide();}else{var aId='675571';for(var i=0;i<data.recommendations.length;i++){if(data.recommendations[i].article_id==aId){data.recommendations.splice(i,1);}}
if(data.recommendations.length>3){data.recommendations.splice(3);}
recommenderData=data.recommendations;var stories={};stories[window.csrfTokenName]=window.csrfTokenValue;stories['data']=data;$.post('/recommender/stories',stories,function(response){$("#recommender-container").html(response);});}}});$.ajax({url:'https://rec.friday-magazine.ch/v1/event',headers:{'Content-Type':'application/json','Accept':'application/json'},method:'POST',xhrFields:{withCredentials:true},data:JSON.stringify({"client_ts":Date.now(),"article_id":"675571","target":"fridaymagazine","type":"article_view","platform":"desktop","ref_screen":"Front","position":1,"uid":""})});});</script> </div><div
class="floating-action-button content-container"><div
class="floating-action-button__wrapper">
<button
class="floating-action-button__button"><span>floating button</span></button><div
class="floating-action-button__votes"><ul
class="floating-action-button__vote-icons"><li
class="floating-action-button__vote-icon"></li><li
class="floating-action-button__vote-icon"></li></ul>
<span
class="floating-action-button__votings"></span></div></div></div><div
class="reaction-overlay" data-entryId=675571><div
class="reaction-overlay__inner-wrapper content"><div
class="reaction-overlay__headline-container"><div
class="reaction-overlay__headline">
Was hältst du von diesem Artikel?</div><ul
class="reaction-overlay__total-reactions"><li
class="reaction-overlay__total-reactions-number"><span>:(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--love">love it</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='love'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--haha">haha</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='haha'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--wow">wow</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='wow'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--sad">traurig</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='sad'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--angry">wütend</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='angry'>no Data :(</span></li></ul></div><div
class="reaction-overlay__reaction-wrapper"><ul
class="reaction-overlay__reaction"><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">love it</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--love" data-reaction='love'>
<span>vote love it</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">haha</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--haha" data-reaction='haha'>
<span>vote haha</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">wow</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--wow" data-reaction='wow'>
<span>vote wow</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">traurig</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--sad" data-reaction='sad'>
<span>vote traurig</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">wütend</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--angry" data-reaction='angry'>
<span>vote wütend</span>
</button></li><li
class="reaction-overlay__close-button-wrapper"><button
class="reaction-overlay__close-button"><span>Close Overlay</span></button></li></ul></div></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","name":"Darum will Joaquin Phoenix nur noch diesen Anzug tragen","url":"https:\/\/www.friday-magazine.ch\/articles\/darum-will-joaquin-phoenix-nur-noch-einen-anzug-tragen","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.friday-magazine.ch\/articles\/darum-will-joaquin-phoenix-nur-noch-einen-anzug-tragen"},"headline":"Darum will Joaquin Phoenix nur noch diesen Anzug tragen","description":"Der Schauspieler hat sich dazu entschieden, dieses Jahr an allen Award-Veranstaltungen den gleichen Anzug zu tragen. Sch\u00f6n und gut \u2013 aber auch etwas fragw\u00fcrdig, findet das Internet.\n","image":[{"@type":"ImageObject","url":"\/assets\/content\/images\/Artikel-Bilder-2019\/September\/2.9\/Akne\/GettyImages-1197767875.jpg"}],"datePublished":"2020-01-08T17:00:00+01:00","dateModified":"2020-01-08T17:16:13+01:00","isAccessibleForFree":"True","publisher":{"@type":"Organization","name":"Friday Magazine","logo":{"type":"ImageObject","url":"https:\/\/s3.friday-magazine.ch\/Friday-Logos\/20min_friday_DE.png"}},"author":{"@type":"Person","name":"Milena Schneider"}}</script> </div><div
class="content-advertisement ad desktop monstersky"><div
id="ad-desktop-monstersky"></div></div></main><footer
class="footer"><div
class="footer__wrapper"><ul><li><a
href="https://www.friday-magazine.ch/epaper">E-Paper</a></li><li><a
href="https://www.friday-magazine.ch/impressum">Impressum</a></li><li><a
href="https://www.friday-magazine.ch/kontakt">Kontakt</a></li><li><a
href="https://www.tamedia.ch/de/marken/details/20-minuten-friday" target="_blank" rel="noreferrer noopener">Mediadaten</a></li><li><a
href="https://www.friday-magazine.ch/redaktion">Redaktion</a></li><li><a
href="https://www.friday-magazine.ch/datenschutzerklaerung">Datenschutzerklärung</a></li></ul><p
class="footer__additional-info">
© 2018 Magazine Friday. All rights reserved.</p></div></footer> <script async defer src="//assets.pinterest.com/js/pinit.js"></script> <div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.12&appId=519984798135590&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  <script>var websiteContentWidth=window.TATM?(((window.TATM.core.getViewportDimension()).viewportWidth>994)?994:false):false;var windowWidth,deviceType;windowWidth=(function(){var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName('body')[0],x=w.innerWidth||e.clientWidth||g.clientWidth,y=w.innerHeight||e.clientHeight||g.clientHeight;return x;})();if(windowWidth<=400){deviceType='mobile-portrait';deviceType='mobile';}else if(windowWidth<=750){deviceType='mobile';}else if(windowWidth<=850){deviceType='tablet-portrait';deviceType='desktop';}else if(windowWidth<=1050){deviceType='tablet';deviceType='desktop';}else{deviceType='desktop';}</script>  <script>(function(){if(window.TATM){window.registerAd=function registerAd(adUnitName,targetContainerId,callback,adHeader){var $target=$('#'+targetContainerId);if(window.TATM&&$target.length&&!$target.data('tatm-mapping')){TATM.initAdUnits([{adUnitName:adUnitName,targetContainerId:targetContainerId,callback:callback,adHeader:adHeader}]);$target.data('tatm-mapping',adUnitName);}};var registerInsideFullPos=function registerInsideFullPos($containerList){var i,len,adUnitName,adHeader=false;for(i=0,len=Math.min($containerList.length,3);i<len;i++){$temp=$containerList.eq(i);if($temp.attr('id')=='ad-mobile-rectangle-1'){adHeader='Werbung';}
adUnitName=("inside-full-pos"+((i%3)+1));registerAd(adUnitName,$temp.attr('id'),null,adHeader);}};TATM.adUnitFirst=true;TATM.init("de-friday-magazine.ch","story",{"storyId":"675571"},"",websiteContentWidth);if(deviceType=='mobile'){registerAd('inside-full-top','ad-mobile-maxiboard');jQuery('.rich-text-initial-letter p, .rich-text p').append(jQuery('#ad-mobile-rectangle-1').parent());registerInsideFullPos($('[id^="ad-mobile-rectangle"]'));}else{registerAd('inside-full-top','ad-desktop-maxiboard');registerAd('outside-right','ad-desktop-monstersky');registerInsideFullPos($('[id^="ad-desktop-billboard"]'));registerAd('inside-quarter-pos1','ad-desktop-quarter-1');registerAd('content-ad','ad-desktop-contentad');}
TATM.displayAds();}})();</script> <script src="https://w.tda.io/scripts/friday-magazine.ch/dakt.min.js"></script> <img
src="https://vv.friday-magazine.ch/fridaymag/in.gif" width="1" height="1" display="none"> <script type="text/javascript" src="https://beagle.prod.tda.link/scripts/friday-magazine/beagle.min.js" defer></script> </div> <script src="/build/main-93287ecd842763fb8e63.js"></script> <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"WebPage","author":{"@id":"http://www.friday-magazine.ch#identity"},"copyrightHolder":{"@id":"http://www.friday-magazine.ch#identity"},"copyrightYear":"2020-01-08T17:00:00+01:00","creator":{"@id":"http://www.friday-magazine.ch#creator"},"dateModified":"2020-01-08T17:16:13+01:00","datePublished":"2020-01-08T17:00:00+01:00","description":"Der Schauspieler hat sich dazu entschieden, dieses Jahr an allen Award-Veranstaltungen den gleichen Anzug zu tragen. Schön und gut – aber auch etwas fragwürdig, findet das Internet.","headline":"Darum will Joaquin Phoenix nur noch diesen Anzug tragen","image":{"@type":"ImageObject","url":"http://www.friday-magazine.ch/assets/content/images/_1200x630_crop_center-center_82_none/fridaylogo.png?mtime=1521646663"},"inLanguage":"de","mainEntityOfPage":"https://www.friday-magazine.ch/articles/darum-will-joaquin-phoenix-nur-noch-einen-anzug-tragen","name":"Darum will Joaquin Phoenix nur noch diesen Anzug tragen","potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string","target":"www.friday-magazine.ch/partials/search/results?q={search_term_string}"},"publisher":{"@id":"http://www.friday-magazine.ch#creator"},"url":"https://www.friday-magazine.ch/articles/darum-will-joaquin-phoenix-nur-noch-einen-anzug-tragen"},{"@id":"http://www.friday-magazine.ch#identity","@type":"Corporation","address":{"@type":"PostalAddress","addressCountry":"Schweiz","addressLocality":"Zürich","addressRegion":"Zürich","postalCode":"8021","streetAddress":"Werdstrasse 21"},"alternateName":"20 Minuten Friday","contactPoint":[{"@type":"ContactPoint","contactType":"customer support","telephone":"+41 44 248 68 68"},{"@type":"ContactPoint","contactType":"sales","telephone":"+41 44 248 66 93"}],"description":"Friday ist das grösste Lifestyle-Magazin der Schweiz. Hier erfährst du alles über Mode, Beauty, Stars, Job, Geld und Gesundheit.","email":"redaktion@friday-magazine.ch","founder":"Tamedia AG","foundingLocation":"Zürich","image":{"@type":"ImageObject","height":"842","url":"https://s3.friday-magazine.ch/fridaylogo.png?mtime=20180321163743","width":"1191"},"logo":{"@type":"ImageObject","height":"60","url":"http://www.friday-magazine.ch/assets/content/images/_600x60_fit_center-center_82_none/fridaylogo.png?mtime=1521646663","width":"85"},"name":"Friday Magazine","sameAs":["https://www.instagram.com/fridaymagazin","https://www.facebook.com/friday.magazin"],"telephone":"044 248 41 11","url":"http://www.friday-magazine.ch"},{"@id":"https://www.friday-magazine.ch#creator","@type":"Corporation","address":{"@type":"PostalAddress","addressCountry":"Schweiz","addressLocality":"Zürich","addressRegion":"Zürich","postalCode":"8021","streetAddress":"Werdstrasse 21"},"alternateName":"Friday","contactPoint":[{"@type":"ContactPoint","contactType":"customer support","telephone":"+41 44 248 68 68"}],"description":"Friday ist das grösste Lifestyle-Magazin der Schweiz. Hier erfährst du alles über Mode, Beauty, Stars, Job, Geld und Gesundheit.","email":"redaktion@friday-magazine.ch","founder":"Tamedia AG","foundingLocation":"Zürich","image":{"@type":"ImageObject","height":"842","url":"https://s3.friday-magazine.ch/fridaylogo.png?mtime=20180321163743","width":"1191"},"logo":{"@type":"ImageObject","height":"60","url":"http://www.friday-magazine.ch/assets/content/images/_600x60_fit_center-center_82_none/fridaylogo.png?mtime=1521646663","width":"85"},"name":"Friday Magazine","telephone":"044 248 68 68","url":"https://www.friday-magazine.ch"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/","name":"Home"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/articles/darum-will-joaquin-phoenix-nur-noch-einen-anzug-tragen","name":"Darum will Joaquin Phoenix nur noch diesen Anzug tragen"},"position":2}],"name":"Breadcrumbs"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/","name":"Home"},"position":1},{"@type":"ListItem","item":{"@id":"http://www.friday-magazine.ch/category/fashion","name":"Fashion"},"position":2},{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/articles/darum-will-joaquin-phoenix-nur-noch-einen-anzug-tragen","name":"Darum will Joaquin Phoenix nur noch diesen Anzug tragen"},"position":3}],"name":"Breadcrumb"}]}</script></body></html>
