  
  
  
  
  
  

    
                    
<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js de">
    <head>
        <link rel="dns-prefetch" href="https://www.friday-magazine.ch/">
        <link rel="preconnect" href="https://www.friday-magazine.ch/" crossorigin>

                        
                
      <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
  {'gtm.start': new Date().getTime(),event:'gtm.js'}
  );var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-ML78F6W');</script>
  <!-- End Google Tag Manager -->
  <!-- Page hiding snippet (recommended) -->
  <style>.async-hide{ opacity: 0 !important}</style>
  <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-ML78F6W':true});</script>
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width,minimum-scale=1"><link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicons/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png">
  <link rel="manifest" href="/img/favicons/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="587950231218341">
  
              <meta property="og:url" content="https://www.friday-magazine.ch/articles/bullyme" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Dieser Hashtag zeigt, wie lange Menschen unter Mobbing leiden" />
    <meta property="og:description" content="Friday Magazine" />
    <meta property="og:image" content="https://s3.friday-magazine.ch/Artikel-Bilder-2018/September/17/Mobbing/gbarkz-489393-unsplash-verkleinert.jpg?mtime=20180917123738" />
    <meta property="og:site_name" content="German">

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@20min_friday">
    <meta name="twitter:creator" content="@20min_friday">
    <meta name="twitter:description" content="Twitter Sharing Text Fallback">
    <meta name="twitter:title" content="Dieser Hashtag zeigt, wie lange Menschen unter Mobbing leiden">
    <meta name="twitter:image" content="https://s3.friday-magazine.ch/Artikel-Bilder-2018/September/17/Mobbing/gbarkz-489393-unsplash-verkleinert.jpg?mtime=20180917123738" />

        <meta property="article:published_time" content="2018-09-18CEST05:00:00+0200" />
    <meta property="article:author" content="Gina Buhl" />

    
            
                <meta property="article:category" content="Life">
      
        <link rel="stylesheet" href="/css/main.bundle.css?1809111124">

            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
            <script src="https://tdn.da-services.ch/current/friday.js"></script>
                  
    <title>Friday Magazine | Dieser Hashtag zeigt, wie lange Menschen unter Mobbing leiden</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="Mode, Lifestyle, gesundheit, reisen, fashion, health, junge frauen, Job, Beauty, Friday, Friday Magazine, 20 Minuten">
<meta name="description" content="Unter #BullyMe teilen Twitter-Userinnen und User gerade ihre Mobbing-Erfahrungen. Ihre Geschichten machen deutlich: Die Verletzungen sitzen auch Jahrzehnte später noch tief.">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="587950231218341" property="fb:profile_id">
<meta content="519984798135590" property="fb:app_id">
<meta content="de" property="og:locale">
<meta content="website" property="og:type">
<meta content="https://www.friday-magazine.ch/articles/bullyme" property="og:url">
<meta content="Friday Magazine | Dieser Hashtag zeigt, wie lange Menschen unter Mobbing leiden" property="og:title">
<meta content="Unter #BullyMe teilen Twitter-Userinnen und User gerade ihre Mobbing-Erfahrungen. Ihre Geschichten machen deutlich: Die Verletzungen sitzen auch Jahrzehnte später noch tief." property="og:description">
<meta content="https://s3.friday-magazine.ch/_1200x630_crop_center-center_82_none/1226/fridaylogo.jpg?mtime=20180321153743" property="og:image">
<meta content="Dieser Hashtag zeigt, wie lange Menschen unter Mobbing leiden" property="og:image:alt">
<meta content="https://www.facebook.com/friday.magazin" property="og:see_also">
<meta content="https://www.instagram.com/fridaymagazin" property="og:see_also">
<meta name="google-site-verification" content="Vw7FsGoaoRyYjUW4y_rsRWmiSeVh8nz1bXqlA3I4U_k">
<meta name="msvalidate.01" content="B861C69CC977BD90E45C977651FFF19E">
<link href="https://www.friday-magazine.ch/articles/bullyme" rel="canonical">
<link href="https://www.friday-magazine.ch/" rel="home">
<link type="text/plain" href="/humans.txt" rel="author">
<link href="https://www.friday-magazine.ch/articles/bullyme" rel="alternate" hreflang="x-default"></head>
    <body >
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-ML78F6W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
class="page-container"><nav
class="navigation"><div
class="navigation__info-wrapper"><ul
class="navigation__info-container"><li
class="navigation__language-wrapper"><ul
class="navigation__language-list"><li
class="navigation__language-item--active">
<a
target="_self" href="/" class="navigation__language-switch-button">
de
</a></li><li
class="navigation__language-item">/</li><li
class="navigation__language-item">
<a
target="_self" href="/fr" class="navigation__language-switch-button">
fr
</a></li></ul></li><li
class="navigation__search"><form
action="https://www.friday-magazine.ch/partials/search/results">
<input
class="navigation__search-input" type="search" name="q" placeholder="Suche" />
<input
class="navigation__search-submit-button" type="submit" value="Go"></form>
<button
class="navigation__search-reset"><span>Unfocus Input field and delete Search</span></button></li><li
class="navigation__logo">
<a
href="https://www.friday-magazine.ch/">
<img
src="https://s3.friday-magazine.ch/Friday-Logos/20min_friday_DE.png?mtime=20180409160148" width="146" height="83" alt="20Min Friday De">
</a></li></ul><ul
class="navigation__user-interaction-wrapper"><li
class="navigation__user-interaction"><ul
class="navigation__social-icons"><li
class="navigation__social-icons--friday">
<a
href="http://www.20min.ch" target="_blank">
<span>Share in Email</span>
</a></li><li
class="navigation__social-icons--facebook">
<a
href="https://www.facebook.com/friday.magazin/" target="_blank">
<span>Share on Facebook</span>
</a></li><li
class="navigation__social-icons--instagram">
<a
href="https://www.instagram.com/fridaymagazin/?hl=en" target="_blank">
<span>Share on Instagram</span>
</a></li></ul></li></ul></div><div
class="navigation__collapse-wrapper" aria-hidden="true" aria-expanded="false"><div
class="navigation__link-list-wrapper"><ul><li><a
href="/channels/fashion">Fashion</a></li><li><a
href="/channels/beauty">Beauty</a></li><li><a
href="/channels/life">Life</a></li><li><a
href="/channels/health">Health</a></li><li><a
href="/channels/food-home">Food &amp; Home</a></li><li><a
href="/channels/job-budget">Job &amp; Budget</a></li><li><a
href="/channels/entertainment">Entertainment</a></li><li><a
href="/channels/video">Video</a></li></ul></div></div>
<button
class="navigation__mobile-menu-toggle-button"><span>Toggle Navigation</span></button></nav><main><div
class="content-container"><div
class="content-advertisement ad desktop maxiboard"><div
id="ad-desktop-maxiboard"></div></div><div
class="content-advertisement ad mobile maxiboard"><div
id="ad-mobile-maxiboard"></div></div><div
class="content article-long" data-minutenArticleId="26883147" id="minutenArticleId"><div><div
class="header-intro"><div
class="header-intro__background-image-wrapper--stronger-gradient"><div
class="header-intro__background-image-container"><div
class="header-intro__background-image--blurry" style="background-image: url('https://s3.friday-magazine.ch/Artikel-Bilder-2018/September/17/Mobbing/gbarkz-489393-unsplash-verkleinert.jpg?mtime=20180917123738');"></div></div><div><div
class="header-intro__content"><figure
class="header-intro__figure">
<img
class="header-intro__foreground-image" src="https://s3.friday-magazine.ch/Artikel-Bilder-2018/September/17/Mobbing/gbarkz-489393-unsplash-verkleinert.jpg?mtime=20180917123738" alt="Gbarkz 489393 Unsplash Verkleinert"><figcaption
class="header-intro__figcaption">
Gbarkz on Unsplash</figcaption></figure><h1 class="header-intro__headline">Dieser Hashtag zeigt, wie lange Menschen unter Mobbing leiden</h1><p
class="header-intro__author-title">
<span
class="header-intro__author-title--by">von</span> Gina Buhl</p>
<span
class="header-intro__date">18 SEPTEMBER 2018</span>
<a
class="header-intro__author-image"
href="https://www.friday-magazine.ch/authors/gina-buhl"
data-backgroundimage="url(https://s3.friday-magazine.ch/IMG_0661_180322_092724.JPG?mtime=20180322092724)"
>
</a></div></div></div></div></div><div><div
class="lead-text"><a
class="lead-text__category"
href="/category/life"
><p
class="lead-text__info-category-text">
Life</p>
</a><div
class="lead-text__text-container"><div
class="lead-text__text"><p>Unter #BullyMe teilen Twitter-Userinnen und User gerade ihre Mobbing-Erfahrungen. Ihre Geschichten machen deutlich: Die Verletzungen sitzen auch Jahrzehnte später noch tief.</p></div><div
class="social">
<a
class="social__button" id="facebook-sharing-button">
<i
class="social__button-icon--fb">
<span>Share on Facebook</span>
</i>
</a>
<a
class="social__button" href="https://twitter.com/share?url=https://www.friday-magazine.ch/articles/bullyme%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dtwitter&text=Twitter Sharing Text Fallback&hashtags=Social Media,Psyche,Twitter,Mobbing," target="_blank">
<i
class="social__button-icon--twitter">
<span>Share on Twitter</span>
</i>
</a>
<a
class="social__button" href="mailto:?subject=Das%20habe%20ich%20gerade%20bei%20Friday%20f%C3%BCr%20Dich%20entdeckt&body=https://www.friday-magazine.ch/articles/bullyme%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Demail">
<i
class="social__button-icon--email">
<span>Share in Email</span>
</i>
</a>
<a
class="social__button social__button--messenger" href="fb-messenger://share?link=https://www.friday-magazine.ch/articles/bullyme%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dfb-messenger">
<i
class="social__button-icon--messenger">
<span>Share on Messenger</span>
</i>
</a>
<a
class="social__button social__button--whatsapp" href="https://api.whatsapp.com/send?text=https://www.friday-magazine.ch/articles/bullyme%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dwhatsapp">
<i
class="social__button-icon--whatsapp">
<span>Share on Whatsapp</span>
</i>
</a></div></div></div><div
class="ad desktop billboard" id="ad-desktop-contentad"></div><div
class="content-advertisement ad mobile rectangle"><div
class="ad mobile rectangle" id="ad-mobile-rectangle-1"></div></div><div
class="rich-text-initial-letter"><p>Wer schon einmal Mobbing erlebt hat, weiss: Die ständige Schikane ist nicht witzig, nicht harmlos, nicht zu entschuldigen. Mobbing ist Psycho-Terror, der das Selbstwertgefühl der Betroffenen wegradiert und die Schul- oder Arbeitszeit unerträglich machen kann.</p><p>Wie belastend solche Erfahrungen auch Jahre später noch sein können, zeigen die Geschichten der Twitter-User, die unter dem Hashtag #BullyMe seit vergangener Woche ihre Mobbing-Erfahrungen teilen. Sie erzählen von längst vergangenen Kindergeburtstagen, von Situationen im Klassenzimmer oder dem Sportunterricht.</p></div><div
class="content-embedder"><blockquote
class="twitter-tweet" data-lang="de"><p
lang="de" dir="ltr">In der Grundschule eine Einladung zum Geburtstag zu bekommen, auf der dann stand: „War nur ein Witz, wehe du tauchst an dem Tag bei mir auf!“ <a
href="https://twitter.com/hashtag/bullyme?src=hash&amp;ref_src=twsrc%5Etfw">#bullyme</a></p>&mdash; Betty McBoss aka Andromeda Tonks (@McbossBetty) <a
href="https://twitter.com/McbossBetty/status/1040476770426912771?ref_src=twsrc%5Etfw">14. September 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div><div
class="content-embedder"><blockquote
class="twitter-tweet" data-lang="de"><p
lang="de" dir="ltr">Albtraum Sportunterricht:<br><br>- mit Deo eingesprüht werden<br>- &quot;Zieh dich auf dem Klo um, das will doch keiner sehen!&quot;<br>- grundsätzlich zuletzt und unter Gestöhne gewählt werden<br>- Zielscheibe für Bälle aller Art sein<br>- &quot;Wenn wir den ins Tor stellen, geht nichts mehr rein.&quot;<a
href="https://twitter.com/hashtag/bullyme?src=hash&amp;ref_src=twsrc%5Etfw">#bullyme</a></p>&mdash; norman (@deinTherapeut) <a
href="https://twitter.com/deinTherapeut/status/1039919425951080454?ref_src=twsrc%5Etfw">12. September 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div><div
class="content-embedder"><blockquote
class="twitter-tweet" data-lang="de"><p
lang="de" dir="ltr">Bezeichnungen wie Schwuchtel, Bohnenstange, Wasserleiche, Missgeburt und Fehler waren an der Tagesordnung.<br><br>Wurde mehrfach auf dem Schulklo eingesperrt<br>Man hat mir volle Wasserflaschen an den Kopf geschmissen<br>Mir wurde ins Essen gespuckt wenn man es mir nicht geklaut hat <a
href="https://twitter.com/hashtag/bullyme?src=hash&amp;ref_src=twsrc%5Etfw">#bullyme</a></p>&mdash; Edgar Allan Ass (@Adam_und_Steve) <a
href="https://twitter.com/Adam_und_Steve/status/1039936166433251328?ref_src=twsrc%5Etfw">12. September 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div><div
class="rich-text"><p>Liest man sich einige der mittlerweile über 2000 Tweets durch, wird sehr deutlich: Nicht nur die Erinnerung an diese furchtbaren Situationen bleibt bestehen. Auch das Gefühl der Erniedrigung klebt noch Jahrzehnte später an den Mobbing-Opfern. <a
href="https://twitter.com/AliciaZett/status/1039957462739296256?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1039957462739296256&amp;ref_url=https%3A%2F%2Fze.tt%2Fbullyme-menschen-berichten-von-ihren-mobbing-erfahrungen%2F" target="_blank" rel="noreferrer noopener">Userin Alicia</a> schreibt etwa: "Nach 10 Jahren noch keine Komplimente annehmen können, weil man meint, sie nicht verdient zu haben. Das macht Mobbing mit einem. Es geht einfach nicht weg." Auch <a
href="https://ze.tt/bullyme-menschen-berichten-von-ihren-mobbing-erfahrungen/" target="_blank" rel="noreferrer noopener">Userin Sutton</a> gehts so: "Heute bin ich 36. Noch immer jedoch bin ich zwölf, sobald ich an Teenagern vorbei muss. Fühle Blicke, höre Getuschel, sehe Spott in den Gesichtern."</p><p><strong>Mobbing ist kein Spass</strong></p><p>Die Tweets sollen zeigen, dass Mobbing keine harmlose Blödelei unter Kindern oder Teenies ist. Viele von ihnen richten sich deshalb auch direkt an Eltern, Lehrer und Vorgesetzte. Sie fordern dazu auf, Andeutungen ihrer Kinder, Schüler oder Mitarbeiter ernster zu nehmen. #BullyMe zeigt, wie dringend nötig das ist.</p></div><div
class="content-embedder"><blockquote
class="twitter-tweet" data-lang="de"><p
lang="de" dir="ltr">An alle Eltern: Nehmt eure Kinder ernst. Ich hab meiner Mutter schon früh erzählt, dass ich in der Schule geärgert werde, aber sie sagte immer, sowas sei normal. Heute habe ich Depressionen und sie macht sich Vorwürfe und wünscht, sie hätte was getan um das zu verhindern <a
href="https://twitter.com/hashtag/bullyme?src=hash&amp;ref_src=twsrc%5Etfw">#bullyme</a></p>&mdash; sunny ⭕ [37] (@softglitchswm) <a
href="https://twitter.com/softglitchswm/status/1039944866640351238?ref_src=twsrc%5Etfw">12. September 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div><div
class="rich-text"><p><strong><em>Falls ihr Hilfe braucht: </em></strong></p><ul><li>Hier findet ihr kantonale <a
href="http://www.mobbing-zentrale.ch/de/willkommen/anlaufstellen/" target="_blank" rel="noreferrer noopener">Anlauf- und Beratungsstellen</a></li><li>Beim <a
href="https://www.beratungsdienste.ch/hilfe-bei-krisen-und-schwierigkeiten/persoenliche-themen/mobbing.html" target="_blank" rel="noreferrer noopener">Beratungsdienst für Ausbildung und Beruf</a> gibts weitere Infos</li></ul></div><div
class="section-title section-title--multi-line">
<span
class="section-title--underline">Habt ihr auch schon Mobbing-Erfahrungen gemacht?</span></div><div
class="ad desktop billboard" id="ad-desktop-quarter-1"></div><div
id="coral_talk_stream"></div> <script src="https://talk.friday-magazine.ch/static/embed.js" async onload="
      Coral.Talk.render(document.getElementById('coral_talk_stream'), {
        talk: 'https://talk.friday-magazine.ch/'
      });
    "></script> <div
class="list-tag"><div
class="list-tag__description">Tags:</div><div
class="list-tag__item-list">
<a
href="/tag/social-media" class="list-tag__item">Social Media</a>
<a
href="/tag/psyche" class="list-tag__item">Psyche</a>
<a
href="/tag/twitter" class="list-tag__item">Twitter</a>
<a
href="/tag/mobbing" class="list-tag__item">Mobbing</a></div></div></div><div
id="recommender" class="recommender"><h2 class="recommender__headline">Noch mehr von uns</h2><div
id="recommender-container"></div></div> <script>window.csrfTokenName="CRAFT_CSRF_TOKEN";window.csrfTokenValue="Y9_qYz_O5G6s9jmH9liYmviTL\u002DrD9e7fr9qnl7SMQCravdI0\u002DUaBdCe\u002DrwBIoskWx69psq403Pay1EGZm5uItt2Qlt_7_wN\u002DvdXiU9QKyCU\u003D";var recommenderData;$(function(){$.ajax({url:'https://rec.friday-magazine.ch/v1/recommendations',headers:{'Content-Type':'application/json','Accept':'application/json'},method:'POST',xhrFields:{withCredentials:true},dataType:'json',data:JSON.stringify({"last_visit":0,"last_resume":0,"target":"fridaymagazine","platform":"desktop","app_adid":"","app_idfa":"","uid":"","geo_long":0,"geo_lat":0,"n_recs":4}),success:function(data){if(data.recommendations.length<1){$('#recommender').hide();}else{var aId='42447';for(var i=0;i<data.recommendations.length;i++){if(data.recommendations[i].article_id==aId){data.recommendations.splice(i,1);}}
if(data.recommendations.length>3){data.recommendations.splice(3);}
recommenderData=data.recommendations;var stories={};stories[window.csrfTokenName]=window.csrfTokenValue;stories['data']=data;$.post('/recommender/stories',stories,function(response){$("#recommender-container").html(response);});}}});$.ajax({url:'https://rec.friday-magazine.ch/v1/event',headers:{'Content-Type':'application/json','Accept':'application/json'},method:'POST',xhrFields:{withCredentials:true},data:JSON.stringify({"client_ts":Date.now(),"article_id":"42447","target":"fridaymagazine","type":"article_view","platform":"desktop","ref_screen":"Front","position":1,"uid":""})});});</script> </div><div
class="floating-action-button content-container"><div
class="floating-action-button__wrapper">
<button
class="floating-action-button__button"><span>floating button</span></button><div
class="floating-action-button__votes"><ul
class="floating-action-button__vote-icons"><li
class="floating-action-button__vote-icon"></li><li
class="floating-action-button__vote-icon"></li></ul>
<span
class="floating-action-button__votings"></span></div></div></div><div
class="reaction-overlay" data-entryId=42447><div
class="reaction-overlay__inner-wrapper content"><div
class="reaction-overlay__headline-container"><h2 class="reaction-overlay__headline">
Was hältst du von diesem Artikel?</h2><ul
class="reaction-overlay__total-reactions"><li
class="reaction-overlay__total-reactions-number"><span>:(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--love">love it</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='love'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--haha">haha</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='haha'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--wow">wow</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='wow'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--sad">traurig</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='sad'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--angry">wütend</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='angry'>no Data :(</span></li></ul></div><div
class="reaction-overlay__reaction-wrapper"><ul
class="reaction-overlay__reaction"><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">love it</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--love" data-reaction='love'>
<span>vote love it</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">haha</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--haha" data-reaction='haha'>
<span>vote haha</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">wow</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--wow" data-reaction='wow'>
<span>vote wow</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">traurig</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--sad" data-reaction='sad'>
<span>vote traurig</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">wütend</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--angry" data-reaction='angry'>
<span>vote wütend</span>
</button></li><li
class="reaction-overlay__close-button-wrapper"><button
class="reaction-overlay__close-button"><span>Close Overlay</span></button></li></ul></div></div></div></div><div
class="content-advertisement ad desktop monstersky"><div
id="ad-desktop-monstersky"></div></div></main><footer
class="footer"><div
class="footer__wrapper"><ul><li><a
href="http://www.20min.ch/friday/epaper/"></a><a
href="http://www.20min.ch/friday/epaper/"></a><a
href="https://www.friday-magazine.ch/epaper">E-Paper</a></li><li><a
href="https://www.friday-magazine.ch/impressum">Impressum</a></li><li><a
href="https://www.friday-magazine.ch/kontakt">Kontakt</a></li><li><a
href="https://www.tamedia.ch/de/marken/details/20-minuten">Mediadaten</a></li><li><a
href="{entry:599:url}#entry:599:url"></a><a
href="https://www.friday-magazine.ch/redaktion"></a><a
href="https://www.friday-magazine.ch/redaktion">Redaktion</a></li><li><a
href="https://www.friday-magazine.ch/datenschutzerklaerung">Datenschutzrichtlinien</a></li></ul><p><br
/></p><p
class="footer__additional-info">
© 2018 Magazine Friday. All rights reserved.</p></div></footer> <script src="/js/bundle.js?1809111124"></script> <script async defer src="//assets.pinterest.com/js/pinit.js"></script> <div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.12&appId=519984798135590&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  <script>var websiteContentWidth=window.TATM?(((window.TATM.core.getViewportDimension()).viewportWidth>994)?994:false):false;var windowWidth,deviceType;windowWidth=(function(){var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName('body')[0],x=w.innerWidth||e.clientWidth||g.clientWidth,y=w.innerHeight||e.clientHeight||g.clientHeight;return x;})();if(windowWidth<=400){deviceType='mobile-portrait';deviceType='mobile';}else if(windowWidth<=750){deviceType='mobile';}else if(windowWidth<=850){deviceType='tablet-portrait';deviceType='desktop';}else if(windowWidth<=1050){deviceType='tablet';deviceType='desktop';}else{deviceType='desktop';}</script>  <script>(function(){if(window.TATM){window.registerAd=function registerAd(adUnitName,targetContainerId,callback,adHeader){var $target=$('#'+targetContainerId);if(window.TATM&&$target.length&&!$target.data('tatm-mapping')){TATM.initAdUnits([{adUnitName:adUnitName,targetContainerId:targetContainerId,callback:callback,adHeader:adHeader}]);$target.data('tatm-mapping',adUnitName);}};var registerInsideFullPos=function registerInsideFullPos($containerList){var i,len,adUnitName,adHeader=false;for(i=0,len=Math.min($containerList.length,3);i<len;i++){$temp=$containerList.eq(i);if($temp.attr('id')=='ad-mobile-rectangle-1'){adHeader='Werbung';}
adUnitName=("inside-full-pos"+((i%3)+1));registerAd(adUnitName,$temp.attr('id'),null,adHeader);}};TATM.adUnitFirst=true;TATM.init("de-friday-magazine.ch","story",{"storyId":"42447"},"",websiteContentWidth);if(deviceType=='mobile'){registerAd('inside-full-top','ad-mobile-maxiboard');jQuery('.rich-text-initial-letter p, .rich-text p').append(jQuery('#ad-mobile-rectangle-1').parent());registerInsideFullPos($('[id^="ad-mobile-rectangle"]'));}else{registerAd('inside-full-top','ad-desktop-maxiboard');registerAd('outside-right','ad-desktop-monstersky');registerInsideFullPos($('[id^="ad-desktop-billboard"]'));registerAd('inside-quarter-pos1','ad-desktop-quarter-1');registerAd('content-ad','ad-desktop-contentad');}
TATM.displayAds();}})();</script> </div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","author":{"@id":"http://www.20minuten.ch#identity"},"copyrightHolder":{"@id":"http://www.20minuten.ch#identity"},"copyrightYear":"2018-09-18T05:00:00+02:00","creator":{"@id":"http://www.20minuten.ch#creator"},"dateModified":"2018-09-17T16:01:32+02:00","datePublished":"2018-09-18T05:00:00+02:00","description":"Unter #BullyMe teilen Twitter-Userinnen und User gerade ihre Mobbing-Erfahrungen. Ihre Geschichten machen deutlich: Die Verletzungen sitzen auch Jahrzehnte später noch tief.","headline":"Dieser Hashtag zeigt, wie lange Menschen unter Mobbing leiden","image":{"@type":"ImageObject","url":"https://s3.friday-magazine.ch/_1200x630_crop_center-center_82_none/1226/fridaylogo.jpg?mtime=20180321153743"},"inLanguage":"de","mainEntityOfPage":"https://www.friday-magazine.ch/articles/bullyme","name":"Dieser Hashtag zeigt, wie lange Menschen unter Mobbing leiden","potentialAction":{"@type":"SearchAction","query-input":"search_term_string","target":"www.friday-magazine.ch/partials/search/results?q={search_term_string}"},"publisher":{"@id":"http://www.20minuten.ch#creator"},"url":"https://www.friday-magazine.ch/articles/bullyme"}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@id":"http://www.20minuten.ch#identity","@type":"Corporation","address":{"@type":"PostalAddress","addressCountry":"Schweiz","addressLocality":"Zürich","addressRegion":"Zürich","postalCode":"8021","streetAddress":"Werdstrasse 21"},"alternateName":"20min.ch","description":"Das schnellste Newsportal - Die Newsplattform 20minuten.ch berichtet täglich während 24 Stunden über alle News und Hintergründe aus Politik, Wirtschaft, Sport, Digital, Wissen und Unterhaltung.","email":"redaktion@friday-magazine.ch","founder":"Tamedia AG","image":{"@type":"ImageObject","height":"101","url":"https://s3.friday-magazine.ch/20min_logo.png?mtime=20180619163035","width":"77"},"logo":{"@type":"ImageObject","height":"60","url":"https://s3.friday-magazine.ch/_600x60_fit_center-center_82_none/20min_logo.png?mtime=20180619163035","width":"46"},"name":"20 Minuten","sameAs":["https://www.instagram.com/fridaymagazin","https://www.facebook.com/friday.magazin"],"telephone":"044 248 41 11","url":"http://www.20minuten.ch"}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@id":"https://www.friday-magazine.ch#creator","@type":"Corporation","address":{"@type":"PostalAddress","addressCountry":"Schweiz","addressLocality":"Zürich","addressRegion":"Zürich","postalCode":"8021","streetAddress":"Werdstrasse 21"},"alternateName":"Friday","contactPoint":[{"@type":"ContactPoint","contactType":"customer support","telephone":"+41-442486868"}],"description":"Friday ist das grösste Lifestyle-Magazin der Schweiz. Hier erfährst du alles über Mode, Beauty, Stars, Job, Geld und Gesundheit.","email":"redaktion@friday-magazine.ch","founder":"Tamedia AG","foundingLocation":"Zürich","image":{"@type":"ImageObject","height":"842","url":"https://s3.friday-magazine.ch/fridaylogo.png?mtime=20180321153743","width":"1191"},"logo":{"@type":"ImageObject","height":"60","url":"https://s3.friday-magazine.ch/_600x60_fit_center-center_82_none/fridaylogo.png?mtime=20180321153743","width":"85"},"name":"Friday Magazine","telephone":"044 248 68 68","url":"https://www.friday-magazine.ch"}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/","name":"Home"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/articles/bullyme","name":"Dieser Hashtag zeigt, wie lange Menschen unter Mobbing leiden"},"position":2}],"name":"Breadcrumbs"}</script></body></html>
