
      
  
  
  
  
  

<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js de">
<head>
    <link rel="dns-prefetch" href="https://www.friday-magazine.ch/">
    <link rel="preconnect" href="https://www.friday-magazine.ch/" crossorigin>

    
            
          
    
    
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
  {'gtm.start': new Date().getTime(),event:'gtm.js'}
  );var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-ML78F6W');</script>
  <!-- End Google Tag Manager -->
  <!-- Page hiding snippet (recommended) -->
  <style>.async-hide{ opacity: 0 !important}</style>
  <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-ML78F6W':true});</script>
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width,minimum-scale=1"><link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicons/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png">
  <link rel="manifest" href="/img/favicons/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="587950231218341">
  
                              
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@20min_friday">
    <meta name="twitter:creator" content="@20min_friday">
    <meta name="twitter:description" content="Twitter Sharing Text Fallback">
    <meta name="twitter:title" content="5 Tipps, wie die vegane Ernährung gelingen kann">
    <meta name="twitter:image" content="/assets/content/images/Artikel-Bilder-2019/Oktober/15.10/vegan/Stocksy_txp824549d73CV200_Small_2167002.jpg" />

        <meta property="article:published_time" content="2019-10-15MESZ19:30:00+0200" />
    <meta property="article:author" content="Anaïs Rufer" />

    
            
                <meta property="article:section" content="Food &amp; Home">
      
    <link rel="stylesheet" href="/build/main-93287ecd842763fb8e63.css" />

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <script src="https://tdn.da-services.ch/current/friday.js"></script>
            
<title>Friday Magazine | 5 Tipps, wie die vegane Ernährung gelingen kann</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="Mode, Lifestyle, gesundheit, reisen, fashion, health, junge frauen, Job, Beauty, Friday, Friday Magazine, 20 Minuten">
<meta name="description" content="Du möchtest schon lange vegan leben, aber weisst nicht, wo du anfangen sollst? Wir haben fünf Tipps für dich, wie die Ernährungsumstellung leichter gelingt.">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="587950231218341" property="fb:profile_id">
<meta content="519984798135590" property="fb:app_id">
<meta content="de" property="og:locale">
<meta content="Friday Magazine" property="og:site_name">
<meta content="article" property="og:type">
<meta content="https://www.friday-magazine.ch/articles/5-tipps-wie-die-vegane-ernaehrung-gelingen-kann" property="og:url">
<meta content="Friday Magazine | 5 Tipps, wie die vegane Ernährung gelingen kann" property="og:title">
<meta content="Du möchtest schon lange vegan leben, aber weisst nicht, wo du anfangen sollst? Wir haben fünf Tipps für dich, wie die Ernährungsumstellung leichter gelingt." property="og:description">
<meta content="http://www.friday-magazine.ch/assets/content/images/Artikel-Bilder-2019/Oktober/15.10/vegan/Stocksy_txp824549d73CV200_Small_2167002.jpg" property="og:image">
<meta content="5 Tipps, wie die vegane Ernährung gelingen kann" property="og:image:alt">
<meta content="https://www.facebook.com/friday.magazin" property="og:see_also">
<meta content="https://www.instagram.com/fridaymagazin" property="og:see_also">
<meta name="google-site-verification" content="Vw7FsGoaoRyYjUW4y_rsRWmiSeVh8nz1bXqlA3I4U_k">
<meta name="msvalidate.01" content="B861C69CC977BD90E45C977651FFF19E">
<link href="https://www.friday-magazine.ch/articles/5-tipps-wie-die-vegane-ernaehrung-gelingen-kann" rel="canonical">
<link href="https://www.friday-magazine.ch/" rel="home">
<link type="text/plain" href="http://www.friday-magazine.ch/humans.txt" rel="author">
<link href="https://www.friday-magazine.ch/articles/5-tipps-wie-die-vegane-ernaehrung-gelingen-kann" rel="alternate" hreflang="x-default"></head>
<body >
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-ML78F6W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
class="page-container"><nav
class="navigation"><div
class="navigation__info-wrapper"><ul
class="navigation__info-container"><li
class="navigation__language-wrapper"><ul
class="navigation__language-list"><li
class="navigation__language-item--active">
<a
target="_self" href="/" class="navigation__language-switch-button">
de
</a></li><li
class="navigation__language-item">/</li><li
class="navigation__language-item">
<a
target="_self" href="/fr" class="navigation__language-switch-button">
fr
</a></li></ul></li><li
class="navigation__search"><form
action="https://www.friday-magazine.ch/partials/search/results">
<input
class="navigation__search-input" type="search" name="q" placeholder="Suche" />
<input
class="navigation__search-submit-button" type="submit" value="Go"></form>
<button
class="navigation__search-reset"><span>Unfocus Input field and delete Search</span></button></li><li
class="navigation__logo">
<a
href="https://www.friday-magazine.ch/">
<img
src="/assets/content/images/Friday-Logos/20min_friday_DE.png" width="146" height="83" alt="20Min Friday De">
</a></li></ul><ul
class="navigation__user-interaction-wrapper"><li
class="navigation__user-interaction"><ul
class="navigation__social-icons"><li
class="navigation__social-icons--friday">
<a
href="http://www.20min.ch" target="_blank">
<span>Share in Email</span>
</a></li><li
class="navigation__social-icons--facebook">
<a
href="https://www.facebook.com/friday.magazin/" target="_blank">
<span>Share on Facebook</span>
</a></li><li
class="navigation__social-icons--instagram">
<a
href="https://www.instagram.com/fridaymagazin/?hl=en" target="_blank">
<span>Share on Instagram</span>
</a></li></ul></li></ul></div><div
class="navigation__collapse-wrapper" aria-hidden="true" aria-expanded="false"><div
class="navigation__link-list-wrapper"><ul><li><a
href="/channels/fashion">Fashion</a></li><li><a
href="/channels/beauty">Beauty</a></li><li><a
href="/channels/life">Life</a></li><li><a
href="/channels/health">Health</a></li><li><a
href="/channels/food-home">Food &amp; Home</a></li><li><a
href="/channels/job-budget">Job &amp; Budget</a></li><li><a
href="/channels/entertainment">Entertainment</a></li><li><a
href="/channels/video">Video</a></li></ul></div></div>
<button
class="navigation__mobile-menu-toggle-button"><span>Toggle Navigation</span></button></nav><main><div
class="content-container"><div
class="content-advertisement ad desktop maxiboard"><div
id="ad-desktop-maxiboard"></div></div><div
class="content-advertisement ad mobile maxiboard"><div
id="ad-mobile-maxiboard"></div></div><div
class="content article-long" data-minutenArticleId="13733877" id="minutenArticleId"><div><div
class="header-intro"><div
class="header-intro__background-image-wrapper--stronger-gradient"><div
class="header-intro__background-image-container"><div
class="header-intro__background-image--blurry" style="background-image: url('/assets/content/images/Artikel-Bilder-2019/Oktober/15.10/vegan/_articlemain/Stocksy_txp824549d73CV200_Small_2167002.jpg');"></div></div><div><div
class="header-intro__content"><figure
class="header-intro__figure">
<img
class="header-intro__foreground-image" src="/assets/content/images/Artikel-Bilder-2019/Oktober/15.10/vegan/_articlemain/Stocksy_txp824549d73CV200_Small_2167002.jpg" alt="Stocksy txp824549d73 CV200 Small 2167002"><figcaption
class="header-intro__figcaption">
Stocksy</figcaption></figure><h1 class="header-intro__headline">5 Tipps, wie die vegane Ernährung gelingen kann</h1><p
class="header-intro__author-title">
<span
class="header-intro__author-title--by">von</span> Anaïs Rufer</p>
<span
class="header-intro__date">15 OKTOBER 2019</span>
<a
class="header-intro__author-image"
href="https://www.friday-magazine.ch/authors/anais-rufer"
data-backgroundimage="url(/assets/content/images/_authorthumbnail/2019-09-09.jpg)"
>
</a></div></div></div></div></div><div><div
class="lead-text"><a
class="lead-text__category"
href="https://www.friday-magazine.ch/channels/food-home"
><p
class="lead-text__info-category-text">
Food &amp; Home</p>
</a><div
class="lead-text__text-container"><div
class="lead-text__text"><p>Du möchtest schon lange vegan leben, aber weisst nicht, wo du anfangen sollst? Wir haben fünf Tipps für dich, wie die Ernährungsumstellung leichter gelingt.</p></div><div
class="social">
<a
class="social__button" id="facebook-sharing-button">
<i
class="social__button-icon--fb">
<span>Share on Facebook</span>
</i>
</a>
<a
class="social__button" href="https://twitter.com/share?url=http://www.friday-magazine.ch/articles/5-tipps-wie-die-vegane-ernaehrung-gelingen-kann?cache=refresh%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dtwitter&text=Twitter Sharing Text Fallback&hashtags=Ernährung,Food,Veganismus,Klima,Essen,Vegan,Klimanotstand," target="_blank">
<i
class="social__button-icon--twitter">
<span>Share on Twitter</span>
</i>
</a>
<a
class="social__button" href="mailto:?subject=Das%20habe%20ich%20gerade%20bei%20Friday%20f%C3%BCr%20Dich%20entdeckt&body=http://www.friday-magazine.ch/articles/5-tipps-wie-die-vegane-ernaehrung-gelingen-kann?cache=refresh%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Demail">
<i
class="social__button-icon--email">
<span>Share in Email</span>
</i>
</a>
<a
class="social__button social__button--messenger" href="fb-messenger://share?link=http://www.friday-magazine.ch/articles/5-tipps-wie-die-vegane-ernaehrung-gelingen-kann?cache=refresh%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dfb-messenger">
<i
class="social__button-icon--messenger">
<span>Share on Messenger</span>
</i>
</a>
<a
class="social__button social__button--whatsapp" href="https://api.whatsapp.com/send?text=http://www.friday-magazine.ch/articles/5-tipps-wie-die-vegane-ernaehrung-gelingen-kann?cache=refresh%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dwhatsapp">
<i
class="social__button-icon--whatsapp">
<span>Share on Whatsapp</span>
</i>
</a></div></div></div><div
class="ad desktop billboard" id="ad-desktop-contentad"></div><div
class="content-advertisement ad mobile rectangle"><div
class="ad mobile rectangle" id="ad-mobile-rectangle-1"></div></div><div
class="list-bubble"><ul><li><strong>Was ist von Natur aus vegan?</strong> <br
/>Erinnere dich einmal daran, was es alles für leckere Gerichte gibt, die du weiterhin essen kannst, ohne sie ersetzen zu müssen. Zum Beispiel Linsen-Dahl. Oder Spaghetti Napoli. Oder Gemüse-Curry.</li><li><strong>Tausche dich aus!</strong><br
/>Auf Facebook gibt es Gruppen, die vegane Produkte und Gerichte vorstellen – und man erfährt ganz schnell, was gewisse Produkte taugen und was nicht. Es gibt auch vegane Stammtische und tolle Instaaccounts für Inspo, zum Beispiel <a
href="https://www.instagram.com/accidentallyveganswitzerland/" target="_blank" rel="noreferrer noopener">@accidentallyveganswitzerland</a>, <a
href="https://www.instagram.com/zuerivegan/" target="_blank" rel="noreferrer noopener">@zuerivegan</a>, <a
href="https://www.instagram.com/vegan.ch/" target="_blank" rel="noreferrer noopener">@vegan.ch</a>. Auch während Reisen kannst du dich informieren, wo es leckere vegane Restis vor Ort gibt, etwa auf <a
href="https://www.happycow.net/" target="_blank" rel="noreferrer noopener">Happy Cow</a>.</li><li><strong>Step by Step</strong><br
/>Du musst nicht alles auf einmal wollen – du kannst ganz einfach beginnen: Milch, Butter, und Joghurt lassen sich relativ easy ersetzen und es gibt inzwischen auch gute Sojarahm-Produkte. Dann kannst du dich immer noch schlau machen, wie du Eier und Käse ersetzen kannst. Die wenigsten Menschen schaffen es, von heute auf morgen vegan zu leben.</li><li><strong>Informiere dich über die Inhaltsstoffe</strong><br
/>Vegan bedeutet nicht automatisch gesund: Die Versuchung ist gross, all die künstlich produzierten veganen Alternativen (Glace, Cookies, Schoggi, Schnitzel, Pizza) verschlingen zu wollen. Der Fokus sollte immer auf unverarbeiteten Nahrungsmitteln liegen, deswegen informier dich, was in den Produkten enthalten ist. Mangelerscheinungen haben meistens nur diejenigen Menschen, die hauptsächlich Fertigprodukte zu sich nehmen.</li><li><strong>Kenne dein Warum</strong><br
/>Erinnere dich immer wieder daran, wieso du dich vegan ernähren möchtest. Wenn man an die Klimakrise oder die herzigen Kälbli denkt, die für die Milch draufgehen, gelingt es eher, das leckere Mozzarella-Sandwich links liegen zu lassen.</li></ul></div><div
class="next-read "><div
class="next-read__headline">Lies auch das</div><div
class="next-read__master-container dragscroll"><div
class="next-read-container">
<a
class="next-read__wrapper" href="https://www.friday-magazine.ch/articles/aktivistin-klima">
<noscript><div
class="next-read__image"  style="background-image: url(/assets/content/images/Artikel-Bilder-2019/Oktober/11.10/Aktivistinnen/12912771_1745895422297203_618034784_n.jpg)"></div>
</noscript><div
class="next-read__image lazy-image"  data-backgroundimage="url(/assets/content/images/Artikel-Bilder-2019/Oktober/11.10/Aktivistinnen/12912771_1745895422297203_618034784_n.jpg)"></div><ul
class="next-read__description"><li
class="next-read__tag">Life</li><li><h4 class="next-read__article-headline">Diese Drei haben schon vor Greta wachgerüttelt</h4></li><li
class="next-read__author">by <strong>Gloria Karthan</strong></li></ul>
</a>
<a
class="next-read__wrapper" href="https://www.friday-magazine.ch/advertorials/olivenöl">
<noscript><div
class="next-read__image"  style="background-image: url(/assets/content/images/iStock-626348542.jpg)"></div>
</noscript><div
class="next-read__image lazy-image"  data-backgroundimage="url(/assets/content/images/iStock-626348542.jpg)"></div><ul
class="next-read__description"><li
class="next-read__tag">Food &amp; Home</li><li><h4 class="next-read__article-headline">Frisch geöltes Dessert</h4></li><li
class="next-read__author">by <strong>Commercial Publishing</strong></li></ul>
</a>
<a
class="next-read__wrapper" href="https://www.friday-magazine.ch/advertorials/tapenade">
<noscript><div
class="next-read__image"  style="background-image: url(/assets/content/images/16994_3-2_1560-1040.jpg)"></div>
</noscript><div
class="next-read__image lazy-image"  data-backgroundimage="url(/assets/content/images/16994_3-2_1560-1040.jpg)"></div><ul
class="next-read__description"><li
class="next-read__tag">Food &amp; Home</li><li><h4 class="next-read__article-headline">Die Paste mit dem gewissen Etwas</h4></li><li
class="next-read__author">by <strong>Commercial Publishing</strong></li></ul>
</a></div></div></div><div
class="ad desktop billboard" id="ad-desktop-quarter-1"></div><div
id="coral_talk_stream"></div> <script src="https://talk.friday-magazine.ch/static/embed.js" async onload="
      Coral.Talk.render(document.getElementById('coral_talk_stream'), {
        talk: 'https://talk.friday-magazine.ch/'
      });
    "></script> <div
class="list-tag"><div
class="list-tag__description">Tags</div><div
class="list-tag__item-list">
<a
href="/tag/ernährung" class="list-tag__item">Ernährung</a>
<a
href="/tag/food" class="list-tag__item">Food</a>
<a
href="/tag/veganismus" class="list-tag__item">Veganismus</a>
<a
href="/tag/klima" class="list-tag__item">Klima</a>
<a
href="/tag/essen" class="list-tag__item">Essen</a>
<a
href="/tag/vegan" class="list-tag__item">Vegan</a>
<a
href="/tag/klimanotstand" class="list-tag__item">Klimanotstand</a></div></div></div><div
id="recommender" class="recommender"><div
class="recommender__headline">Noch mehr von uns</div><div
id="recommender-container"></div></div> <script>window.csrfTokenName="CRAFT_CSRF_TOKEN";window.csrfTokenValue="tLoVndTSvqdjytvZ8jlPlle9VlhdskLda4BtcF6m_3wM7abnpC5p\u002DTi2pur0RxqcmbWOAX28_Lx3CfUtQDhzBvFzDcbrrOJZwi2lAmbISA40uV9eg_RrdnWpzD3IacRiy7jtyjfkH9160XmXvLxZOQSpPD2w8S6IfVkJ6p_A_PxxHB9mIYF\u002Dp4uAhr6jXfAM4A4BXeNF3NQkZi74wKtzF7IAyqOv0x3GzInN3Kyz5JpJJj2XIJqrJ9fm_\u002DUP00W1F8Cw_tv\u002Dzc9sS0PjkN37b9O89Ywl0ZXk28kmsuqGvlcFuy3HDwsV9CCKKc8pGg7jywZWhMWk00RflkSCl9LHcnmrqYa6OR7dzohAPscdIllGN8dKP6TYnIA89B7DMVWtfTgM2j1q4s1SE0XK_g6rXfJQ\u002DIuO\u002DQSCK\u002D8YkE\u002Dn8P1vXGrsRAzvvUDCUCNzs8yIup4mXlAiS9E7k_Ha793gKpo6j3IybdI5\u002DOZdQh_L5NIQe_h0kuvDqlmwnfCkruTWsOwbXFjdRt3AYZzW0YJelQOaQq7ckIyVppcneSiKvpbJAaL7";var recommenderData;$(function(){$.ajax({url:'https://rec.friday-magazine.ch/v1/recommendations',headers:{'Content-Type':'application/json','Accept':'application/json'},method:'POST',xhrFields:{withCredentials:true},dataType:'json',data:JSON.stringify({"last_visit":0,"last_resume":0,"target":"fridaymagazine","platform":"desktop","app_adid":"","app_idfa":"","uid":"","geo_long":0,"geo_lat":0,"n_recs":4}),success:function(data){if(data.recommendations.length<1){$('#recommender').hide();}else{var aId='296397';for(var i=0;i<data.recommendations.length;i++){if(data.recommendations[i].article_id==aId){data.recommendations.splice(i,1);}}
if(data.recommendations.length>3){data.recommendations.splice(3);}
recommenderData=data.recommendations;var stories={};stories[window.csrfTokenName]=window.csrfTokenValue;stories['data']=data;$.post('/recommender/stories',stories,function(response){$("#recommender-container").html(response);});}}});$.ajax({url:'https://rec.friday-magazine.ch/v1/event',headers:{'Content-Type':'application/json','Accept':'application/json'},method:'POST',xhrFields:{withCredentials:true},data:JSON.stringify({"client_ts":Date.now(),"article_id":"296397","target":"fridaymagazine","type":"article_view","platform":"desktop","ref_screen":"Front","position":1,"uid":""})});});</script> </div><div
class="floating-action-button content-container"><div
class="floating-action-button__wrapper">
<button
class="floating-action-button__button"><span>floating button</span></button><div
class="floating-action-button__votes"><ul
class="floating-action-button__vote-icons"><li
class="floating-action-button__vote-icon"></li><li
class="floating-action-button__vote-icon"></li></ul>
<span
class="floating-action-button__votings"></span></div></div></div><div
class="reaction-overlay" data-entryId=296397><div
class="reaction-overlay__inner-wrapper content"><div
class="reaction-overlay__headline-container"><div
class="reaction-overlay__headline">
Was hältst du von diesem Artikel?</div><ul
class="reaction-overlay__total-reactions"><li
class="reaction-overlay__total-reactions-number"><span>:(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--love">love it</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='love'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--haha">haha</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='haha'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--wow">wow</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='wow'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--sad">traurig</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='sad'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--angry">wütend</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='angry'>no Data :(</span></li></ul></div><div
class="reaction-overlay__reaction-wrapper"><ul
class="reaction-overlay__reaction"><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">love it</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--love" data-reaction='love'>
<span>vote love it</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">haha</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--haha" data-reaction='haha'>
<span>vote haha</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">wow</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--wow" data-reaction='wow'>
<span>vote wow</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">traurig</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--sad" data-reaction='sad'>
<span>vote traurig</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">wütend</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--angry" data-reaction='angry'>
<span>vote wütend</span>
</button></li><li
class="reaction-overlay__close-button-wrapper"><button
class="reaction-overlay__close-button"><span>Close Overlay</span></button></li></ul></div></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","name":"5 Tipps, wie die vegane Ern\u00e4hrung gelingen kann","url":"https:\/\/www.friday-magazine.ch\/articles\/5-tipps-wie-die-vegane-ernaehrung-gelingen-kann","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.friday-magazine.ch\/articles\/5-tipps-wie-die-vegane-ernaehrung-gelingen-kann"},"headline":"5 Tipps, wie die vegane Ern\u00e4hrung gelingen kann","description":"Du m\u00f6chtest schon lange vegan leben, aber weisst nicht, wo du anfangen sollst? Wir haben f\u00fcnf Tipps f\u00fcr dich, wie die Ern\u00e4hrungsumstellung leichter gelingt.\n","image":[{"@type":"ImageObject","url":"\/assets\/content\/images\/Artikel-Bilder-2019\/Oktober\/15.10\/vegan\/Stocksy_txp824549d73CV200_Small_2167002.jpg"}],"datePublished":"2019-10-15T19:30:00+02:00","dateModified":"2019-10-15T17:42:00+02:00","isAccessibleForFree":"True","publisher":{"@type":"Organization","name":"Friday Magazine","logo":{"type":"ImageObject","url":"https:\/\/s3.friday-magazine.ch\/Friday-Logos\/20min_friday_DE.png"}},"author":{"@type":"Person","name":"Ana\u00efs Rufer"}}</script> </div><div
class="content-advertisement ad desktop monstersky"><div
id="ad-desktop-monstersky"></div></div></main><footer
class="footer"><div
class="footer__wrapper"><ul><li><a
href="https://www.friday-magazine.ch/epaper">E-Paper</a></li><li><a
href="https://www.friday-magazine.ch/impressum">Impressum</a></li><li><a
href="https://www.friday-magazine.ch/kontakt">Kontakt</a></li><li><a
href="https://www.tamedia.ch/de/marken/details/20-minuten-friday" target="_blank" rel="noreferrer noopener">Mediadaten</a></li><li><a
href="https://www.friday-magazine.ch/redaktion">Redaktion</a></li><li><a
href="https://www.friday-magazine.ch/datenschutzerklaerung">Datenschutzrichtlinien</a></li></ul><p
class="footer__additional-info">
© 2018 Magazine Friday. All rights reserved.</p></div></footer> <script async defer src="//assets.pinterest.com/js/pinit.js"></script> <div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.12&appId=519984798135590&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  <script>var websiteContentWidth=window.TATM?(((window.TATM.core.getViewportDimension()).viewportWidth>994)?994:false):false;var windowWidth,deviceType;windowWidth=(function(){var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName('body')[0],x=w.innerWidth||e.clientWidth||g.clientWidth,y=w.innerHeight||e.clientHeight||g.clientHeight;return x;})();if(windowWidth<=400){deviceType='mobile-portrait';deviceType='mobile';}else if(windowWidth<=750){deviceType='mobile';}else if(windowWidth<=850){deviceType='tablet-portrait';deviceType='desktop';}else if(windowWidth<=1050){deviceType='tablet';deviceType='desktop';}else{deviceType='desktop';}</script>  <script>(function(){if(window.TATM){window.registerAd=function registerAd(adUnitName,targetContainerId,callback,adHeader){var $target=$('#'+targetContainerId);if(window.TATM&&$target.length&&!$target.data('tatm-mapping')){TATM.initAdUnits([{adUnitName:adUnitName,targetContainerId:targetContainerId,callback:callback,adHeader:adHeader}]);$target.data('tatm-mapping',adUnitName);}};var registerInsideFullPos=function registerInsideFullPos($containerList){var i,len,adUnitName,adHeader=false;for(i=0,len=Math.min($containerList.length,3);i<len;i++){$temp=$containerList.eq(i);if($temp.attr('id')=='ad-mobile-rectangle-1'){adHeader='Werbung';}
adUnitName=("inside-full-pos"+((i%3)+1));registerAd(adUnitName,$temp.attr('id'),null,adHeader);}};TATM.adUnitFirst=true;TATM.init("de-friday-magazine.ch","story",{"storyId":"296397"},"",websiteContentWidth);if(deviceType=='mobile'){registerAd('inside-full-top','ad-mobile-maxiboard');jQuery('.rich-text-initial-letter p, .rich-text p').append(jQuery('#ad-mobile-rectangle-1').parent());registerInsideFullPos($('[id^="ad-mobile-rectangle"]'));}else{registerAd('inside-full-top','ad-desktop-maxiboard');registerAd('outside-right','ad-desktop-monstersky');registerInsideFullPos($('[id^="ad-desktop-billboard"]'));registerAd('inside-quarter-pos1','ad-desktop-quarter-1');registerAd('content-ad','ad-desktop-contentad');}
TATM.displayAds();}})();</script> <script src="https://w.tda.io/scripts/friday-magazine.ch/dakt.min.js"></script> <img
src="https://vv.friday-magazine.ch/fridaymag/in.gif" width="1" height="1" display="none"> <script type="text/javascript" src="https://beagle.prod.tda.link/scripts/friday-magazine/beagle.min.js" defer></script> </div> <script src="/build/main-93287ecd842763fb8e63.js"></script> <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"WebPage","author":{"@id":"http://www.friday-magazine.ch#identity"},"copyrightHolder":{"@id":"http://www.friday-magazine.ch#identity"},"copyrightYear":"2019-10-15T19:30:00+02:00","creator":{"@id":"http://www.friday-magazine.ch#creator"},"dateModified":"2019-10-15T17:42:00+02:00","datePublished":"2019-10-15T19:30:00+02:00","description":"Du möchtest schon lange vegan leben, aber weisst nicht, wo du anfangen sollst? Wir haben fünf Tipps für dich, wie die Ernährungsumstellung leichter gelingt.","headline":"5 Tipps, wie die vegane Ernährung gelingen kann","image":{"@type":"ImageObject","url":"http://www.friday-magazine.ch/assets/content/images/_1200x630_crop_center-center_82_none/fridaylogo.png?mtime=1521646663"},"inLanguage":"de","mainEntityOfPage":"https://www.friday-magazine.ch/articles/5-tipps-wie-die-vegane-ernaehrung-gelingen-kann","name":"5 Tipps, wie die vegane Ernährung gelingen kann","potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string","target":"www.friday-magazine.ch/partials/search/results?q={search_term_string}"},"publisher":{"@id":"http://www.friday-magazine.ch#creator"},"url":"https://www.friday-magazine.ch/articles/5-tipps-wie-die-vegane-ernaehrung-gelingen-kann"},{"@id":"http://www.friday-magazine.ch#identity","@type":"Corporation","address":{"@type":"PostalAddress","addressCountry":"Schweiz","addressLocality":"Zürich","addressRegion":"Zürich","postalCode":"8021","streetAddress":"Werdstrasse 21"},"alternateName":"20 Minuten Friday","contactPoint":[{"@type":"ContactPoint","contactType":"customer support","telephone":"+41 44 248 68 68"},{"@type":"ContactPoint","contactType":"sales","telephone":"+41 44 248 66 93"}],"description":"Friday ist das grösste Lifestyle-Magazin der Schweiz. Hier erfährst du alles über Mode, Beauty, Stars, Job, Geld und Gesundheit.","email":"redaktion@friday-magazine.ch","founder":"Tamedia AG","foundingLocation":"Zürich","image":{"@type":"ImageObject","height":"842","url":"https://s3.friday-magazine.ch/fridaylogo.png?mtime=20180321163743","width":"1191"},"logo":{"@type":"ImageObject","height":"60","url":"http://www.friday-magazine.ch/assets/content/images/_600x60_fit_center-center_82_none/fridaylogo.png?mtime=1521646663","width":"85"},"name":"Friday Magazine","sameAs":["https://www.instagram.com/fridaymagazin","https://www.facebook.com/friday.magazin"],"telephone":"044 248 41 11","url":"http://www.friday-magazine.ch"},{"@id":"https://www.friday-magazine.ch#creator","@type":"Corporation","address":{"@type":"PostalAddress","addressCountry":"Schweiz","addressLocality":"Zürich","addressRegion":"Zürich","postalCode":"8021","streetAddress":"Werdstrasse 21"},"alternateName":"Friday","contactPoint":[{"@type":"ContactPoint","contactType":"customer support","telephone":"+41 44 248 68 68"}],"description":"Friday ist das grösste Lifestyle-Magazin der Schweiz. Hier erfährst du alles über Mode, Beauty, Stars, Job, Geld und Gesundheit.","email":"redaktion@friday-magazine.ch","founder":"Tamedia AG","foundingLocation":"Zürich","image":{"@type":"ImageObject","height":"842","url":"https://s3.friday-magazine.ch/fridaylogo.png?mtime=20180321163743","width":"1191"},"logo":{"@type":"ImageObject","height":"60","url":"http://www.friday-magazine.ch/assets/content/images/_600x60_fit_center-center_82_none/fridaylogo.png?mtime=1521646663","width":"85"},"name":"Friday Magazine","telephone":"044 248 68 68","url":"https://www.friday-magazine.ch"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/","name":"Home"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/articles/5-tipps-wie-die-vegane-ernaehrung-gelingen-kann","name":"5 Tipps, wie die vegane Ernährung gelingen kann"},"position":2}],"name":"Breadcrumbs"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/","name":"Home"},"position":1},{"@type":"ListItem","item":{"@id":"http://www.friday-magazine.ch/category/food-home","name":"Food & Home"},"position":2},{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/articles/5-tipps-wie-die-vegane-ernaehrung-gelingen-kann","name":"5 Tipps, wie die vegane Ernährung gelingen kann"},"position":3}],"name":"Breadcrumb"}]}</script></body></html>
