  
  
  
  
  
  

    
                    
<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js de">
    <head>
        <link rel="dns-prefetch" href="https://www.friday-magazine.ch/">
        <link rel="preconnect" href="https://www.friday-magazine.ch/" crossorigin>

                        
                
      <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
  {'gtm.start': new Date().getTime(),event:'gtm.js'}
  );var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-ML78F6W');</script>
  <!-- End Google Tag Manager -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width,minimum-scale=1"><link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicons/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png">
  <link rel="manifest" href="/img/favicons/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="587950231218341">
  
              <meta property="og:url" content="https://www.friday-magazine.ch/articles/5-gruende-warum-ihr-lena-waithe-kennen-solltet" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="5 Gründe, warum ihr Lena Waithe kennen solltet" />
    <meta property="og:description" content="Friday Magazine" />
    <meta property="og:image" content="https://s3.friday-magazine.ch/Friday-Logos/fb_logo_friday.jpg?mtime=20180412102132" />
    <meta property="og:site_name" content="German">

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@20min_friday">
    <meta name="twitter:creator" content="@20min_friday">
    <meta name="twitter:description" content="Twitter Sharing Text Fallback">
    <meta name="twitter:title" content="5 Gründe, warum ihr Lena Waithe kennen solltet">
    <meta name="twitter:image" content="no image at all here :(" />

        <meta property="article:published_time" content="2018-07-03CEST13:45:00+0200" />
    <meta property="article:author" content="Friday Magazine" />

    
        <title>5 Gründe, warum ihr Lena Waithe kennen solltet</title>

                <meta property="article:category" content="Entertainment">
      
        <link rel="stylesheet" href="/css/main.bundle.css?1807022255">

            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
            <script src="https://tdn.da-services.ch/current/friday.js"></script>
                  
    <title>Friday Magazine | 5 Gründe, warum ihr Lena Waithe kennen solltet</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="Mode, Lifestyle, gesundheit, reisen, fashion, health, junge frauen, Job, Beauty, Friday, Friday Magazine, 20 Minuten">
<meta name="description" content="Schauspielerin Lena Waithe, in den Staaten bereits ein grosser Name, ist hierzulande noch wenig bekannt. Im Video erfahrt ihr, wieso die 34-jährige Amerikanerin nicht nur ein weiteres 08/15-Hollywoodsternchen ist.">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="587950231218341" property="fb:profile_id">
<meta content="519984798135590" property="fb:app_id">
<meta content="de" property="og:locale">
<meta content="fr" property="og:locale:alternate">
<meta content="de" property="og:locale:alternate">
<meta content="website" property="og:type">
<meta content="https://www.friday-magazine.ch/articles/5-gruende-warum-ihr-lena-waithe-kennen-solltet" property="og:url">
<meta content="Friday Magazine | 5 Gründe, warum ihr Lena Waithe kennen solltet" property="og:title">
<meta content="Schauspielerin Lena Waithe, in den Staaten bereits ein grosser Name, ist hierzulande noch wenig bekannt. Im Video erfahrt ihr, wieso die 34-jährige Amerikanerin nicht nur ein weiteres 08/15-Hollywoodsternchen ist." property="og:description">
<meta content="https://s3.friday-magazine.ch/_1200x630_crop_center-center_82_none/GettyImages-955810996.jpg?mtime=20180703104223" property="og:image">
<meta content="5 Gründe, warum ihr Lena Waithe kennen solltet" property="og:image:alt">
<meta content="https://www.facebook.com/friday.magazin" property="og:see_also">
<meta content="https://www.instagram.com/fridaymagazin" property="og:see_also">
<meta name="google-site-verification" content="Vw7FsGoaoRyYjUW4y_rsRWmiSeVh8nz1bXqlA3I4U_k">
<meta name="msvalidate.01" content="B861C69CC977BD90E45C977651FFF19E">
<link href="https://www.friday-magazine.ch/articles/5-gruende-warum-ihr-lena-waithe-kennen-solltet" rel="canonical">
<link href="https://www.friday-magazine.ch/" rel="home">
<link type="text/plain" href="/humans.txt" rel="author">
<link href="https://friday-magazine.ch/fr/articles/5-gruende-warum-ihr-lena-waithe-kennen-solltet" rel="alternate" hreflang="fr">
<link href="https://www.friday-magazine.ch/articles/5-gruende-warum-ihr-lena-waithe-kennen-solltet" rel="alternate" hreflang="de">
<link href="https://www.friday-magazine.ch/articles/5-gruende-warum-ihr-lena-waithe-kennen-solltet" rel="alternate" hreflang="x-default"></head>
    <body >
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-ML78F6W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
class="page-container"><nav
class="navigation"><div
class="navigation__info-wrapper"><ul
class="navigation__info-container"><li
class="navigation__language-wrapper"><ul
class="navigation__language-list"><li
class="navigation__language-item--active">
<a
target="_self" href="/" class="navigation__language-switch-button">
de
</a></li><li
class="navigation__language-item">/</li><li
class="navigation__language-item">
<a
target="_self" href="/fr" class="navigation__language-switch-button">
fr
</a></li></ul></li><li
class="navigation__search"><form
action="https://www.friday-magazine.ch/partials/search/results">
<input
class="navigation__search-input" type="search" name="q" placeholder="Suche" />
<input
class="navigation__search-submit-button" type="submit" value="Go"></form>
<button
class="navigation__search-reset"><span>Unfocus Input field and delete Search</span></button></li><li
class="navigation__logo">
<a
href="https://www.friday-magazine.ch/">
<img
src="https://s3.friday-magazine.ch/Friday-Logos/20min_friday_DE.png?mtime=20180409160148" width="146" height="83" alt="20Min Friday De">
</a></li></ul><ul
class="navigation__user-interaction-wrapper"><li
class="navigation__user-interaction"><ul
class="navigation__social-icons"><li
class="navigation__social-icons--friday">
<a
href="http://www.20min.ch" target="_blank">
<span>Share in Email</span>
</a></li><li
class="navigation__social-icons--facebook">
<a
href="https://www.facebook.com/friday.magazin/" target="_blank">
<span>Share on Facebook</span>
</a></li><li
class="navigation__social-icons--instagram">
<a
href="https://www.instagram.com/fridaymagazin/?hl=en" target="_blank">
<span>Share on Instagram</span>
</a></li></ul></li></ul></div><div
class="navigation__collapse-wrapper" aria-hidden="true" aria-expanded="false"><div
class="navigation__link-list-wrapper"><ul><li><a
href="/channels/fashion">Fashion</a></li><li><a
href="/channels/beauty">Beauty</a></li><li><a
href="/channels/life">Life</a></li><li><a
href="/channels/health">Health</a></li><li><a
href="/channels/food-home">Food &amp; Home</a></li><li><a
href="/channels/job-budget">Job &amp; Budget</a></li><li><a
href="/channels/entertainment">Entertainment</a></li><li><a
href="/channels/video">Video</a></li></ul></div></div>
<button
class="navigation__mobile-menu-toggle-button"><span>Toggle Navigation</span></button></nav><main><div
class="content-container"><div
class="content-advertisement ad desktop maxiboard"><div
id="ad-desktop-maxiboard"></div></div><div
class="content-advertisement ad mobile maxiboard"><div
id="ad-mobile-maxiboard"></div></div><div
class="content article-short" data-minutenArticleId="" id="minutenArticleId"><div
class="article-short__intro"><h1 class="article-short__headline">
5 Gründe, warum ihr Lena Waithe kennen solltet</h1>
<a
class="article-short__author-wrapper"
href="https://www.friday-magazine.ch/authors/friday-magazine"
><p
class="article-short__author-title">
<span
class="article-short__author-title--by">von</span> Friday Magazine</p>
<span
class="article-short__date">3 JULI 2018</span>
</a></div><div
class="content-embedder"><div
itemscope itemtype="https://schema.org/VideoObject"><meta
itemprop="uploadDate" content="2018-07-03T11:03:31+0200" /><meta
itemprop="name" content="Lena Waithe" /><meta
itemprop="duration" content="PT1M17.17S" /><meta
itemprop="thumbnailUrl" content="https://content.jwplatform.com/thumbs/efAcg48u-1920.jpg" /><meta
itemprop="contentUrl" content="https://content.jwplatform.com/videos/efAcg48u-2uighJ4R.mp4" /><script src="https://content.jwplatform.com/players/efAcg48u-JiAZU0lE.js"></script></div></div><div
class="lead-text">
<a
class="lead-text__category"
href="/category/entertainment"
><p
class="lead-text__info-category-text">
Entertainment</p>
</a><div
class="lead-text__text-container"><div
class="lead-text__text"><p>Schauspielerin Lena Waithe, in den Staaten bereits ein grosser Name, ist hierzulande noch wenig bekannt. Im Video erfahrt ihr, wieso die 34-jährige Amerikanerin nicht nur ein weiteres 08/15-Hollywoodsternchen ist.</p></div><div
class="social">
<a
class="social__button" id="facebook-sharing-button">
<i
class="social__button-icon--fb">
<span>Share on Facebook</span>
</i>
</a>
<a
class="social__button" href="https://twitter.com/share?url=https://www.friday-magazine.ch/articles/5-gruende-warum-ihr-lena-waithe-kennen-solltet%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dtwitter&text=Twitter Sharing Text Fallback&hashtags=LGBTQ,Hollywood," target="_blank">
<i
class="social__button-icon--twitter">
<span>Share on Twitter</span>
</i>
</a>
<a
class="social__button" href="mailto:?subject=Das%20habe%20ich%20gerade%20bei%20Friday%20f%C3%BCr%20Dich%20entdeckt&body=https://www.friday-magazine.ch/articles/5-gruende-warum-ihr-lena-waithe-kennen-solltet%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Demail">
<i
class="social__button-icon--email">
<span>Share in Email</span>
</i>
</a>
<a
class="social__button social__button--messenger" href="fb-messenger://share?link=https://www.friday-magazine.ch/articles/5-gruende-warum-ihr-lena-waithe-kennen-solltet%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dfb-messenger">
<i
class="social__button-icon--messenger">
<span>Share on Messenger</span>
</i>
</a>
<a
class="social__button social__button--whatsapp" href="https://api.whatsapp.com/send?text=https://www.friday-magazine.ch/articles/5-gruende-warum-ihr-lena-waithe-kennen-solltet%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dwhatsapp">
<i
class="social__button-icon--whatsapp">
<span>Share on Whatsapp</span>
</i>
</a></div></div></div><div
class="ad desktop billboard" id="ad-desktop-contentad"></div><div
class="content-advertisement ad mobile rectangle"><div
class="ad mobile rectangle" id="ad-mobile-rectangle-1"></div></div><div
class="ad desktop billboard" id="ad-desktop-quarter-1"></div><div
id="coral_talk_stream"></div> <script src="https://talk.friday-magazine.ch/static/embed.js" async onload="
    Coral.Talk.render(document.getElementById('coral_talk_stream'), {
      talk: 'https://talk.friday-magazine.ch/'
    });
  "></script> <div
class="list-tag"><div
class="list-tag__description">Tags:</div><div
class="list-tag__item-list">
<a
href="/tag/lgbtq" class="list-tag__item">LGBTQ</a>
<a
href="/tag/hollywood" class="list-tag__item">Hollywood</a></div></div><div
id="recommender" class="recommender"><h2 class="recommender__headline">Noch mehr von uns</h2><div
id="recommender-container"></div></div> <script>window.csrfTokenName="CRAFT_CSRF_TOKEN";window.csrfTokenValue="kud9VwO01EcLsALEcihWrixUbOjgaro\x2DDGU6B2waeBMFRCf\x2Dn\x2D94cKGeSzIx0awkcf43vjdkMp9LOiWBty3KSl9QF1ckUyl4YihQh9C1ISQ\x3D";$(function(){$.ajax({url:'https://rec.friday-magazine.ch/v1/recommendations',headers:{'Content-Type':'application/json','Accept':'application/json'},method:'POST',dataType:'json',data:JSON.stringify({"last_visit":0,"last_resume":0,"target":"fridaymagazine","platform":"desktop","app_adid":"","app_idfa":"","uid":"","geo_long":0,"geo_lat":0,"n_recs":4}),success:function(data){if(data.recommendations.length<1){$('#recommender').hide();}else{var aId=26907;for(var i=0;i<data.recommendations.length;i++){if(data.recommendations[i].article_id==aId){data.recommendations.splice(i,1);}}
if(data.recommendations.length>3){data.recommendations.splice(3);}
var stories={};stories[window.csrfTokenName]=window.csrfTokenValue;stories['data']=data;$.post('/recommender/stories',stories,function(response){$("#recommender-container").html(response);});}}});$.ajax({url:'https://rec.friday-magazine.ch/v1/event',headers:{'Content-Type':'application/json','Accept':'application/json'},method:'POST',data:JSON.stringify({"client_ts":Date.now(),"article_id":"26907","target":"fridaymagazine","type":"article_view","platform":"desktop","ref_screen":"Front","position":1,"uid":""})});});</script> </div><div
class="floating-action-button content-container"><div
class="floating-action-button__wrapper">
<button
class="floating-action-button__button"><span>floating button</span></button><div
class="floating-action-button__votes"><ul
class="floating-action-button__vote-icons"><li
class="floating-action-button__vote-icon"></li><li
class="floating-action-button__vote-icon"></li></ul>
<span
class="floating-action-button__votings"></span></div></div></div><div
class="reaction-overlay" data-entryId=26907><div
class="reaction-overlay__inner-wrapper content"><div
class="reaction-overlay__headline-container"><h1 class="reaction-overlay__headline">
Was hältst du von diesem Artikel?</h1><ul
class="reaction-overlay__total-reactions"><li
class="reaction-overlay__total-reactions-number"><span>:(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--love">love it</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='love'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--haha">haha</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='haha'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--wow">wow</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='wow'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--sad">traurig</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='sad'>no Data :(</span></li><li
class="reaction-overlay__total-reaction-item">
<span
class="reaction-overlay__total-reaction-image reaction-overlay__total-reaction-image--angry">wütend</span>
<span
class="reaction-overlay__total-reaction-caption" data-reaction='angry'>no Data :(</span></li></ul></div><div
class="reaction-overlay__reaction-wrapper"><ul
class="reaction-overlay__reaction"><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">love it</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--love" data-reaction='love'>
<span>vote love it</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">haha</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--haha" data-reaction='haha'>
<span>vote haha</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">wow</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--wow" data-reaction='wow'>
<span>vote wow</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">traurig</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--sad" data-reaction='sad'>
<span>vote traurig</span>
</button></li><li
class="reaction-overlay__reaction-item">
<span
class="reaction-overlay__reaction-caption">wütend</span>
<button
class="reaction-overlay__reaction-button reaction-overlay__reaction-button--angry" data-reaction='angry'>
<span>vote wütend</span>
</button></li><li
class="reaction-overlay__close-button-wrapper"><button
class="reaction-overlay__close-button"><span>Close Overlay</span></button></li></ul></div></div></div></div><div
class="content-advertisement ad desktop monstersky"><div
id="ad-desktop-monstersky"></div></div></main><footer
class="footer"><div
class="footer__wrapper"><ul><li><a
href="http://www.20min.ch/friday/epaper/"></a><a
href="http://www.20min.ch/friday/epaper/"></a><a
href="https://www.friday-magazine.ch/epaper">E-Paper</a></li><li><a
href="https://www.friday-magazine.ch/impressum">Impressum</a></li><li><a
href="https://www.friday-magazine.ch/kontakt">Kontakt</a></li><li><a
href="https://www.tamedia.ch/de/marken/details/20-minuten">Mediadaten</a></li><li><a
href="{entry:599:url}#entry:599:url"></a><a
href="https://www.friday-magazine.ch/redaktion"></a><a
href="https://www.friday-magazine.ch/redaktion">Redaktion</a></li><li><a
href="https://www.friday-magazine.ch/datenschutzerklaerung">Datenschutzrichtlinien</a></li></ul><p><br
/></p><p
class="footer__additional-info">
© 2018 Magazine Friday. All rights reserved.</p></div></footer> <script src="/js/bundle.js?1807022255"></script> <script async defer src="//assets.pinterest.com/js/pinit.js"></script> <div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.12&appId=519984798135590&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  <script>var websiteContentWidth=window.TATM?(((window.TATM.core.getViewportDimension()).viewportWidth>994)?994:false):false;var windowWidth,deviceType;windowWidth=(function(){var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName('body')[0],x=w.innerWidth||e.clientWidth||g.clientWidth,y=w.innerHeight||e.clientHeight||g.clientHeight;return x;})();if(windowWidth<=400){deviceType='mobile-portrait';deviceType='mobile';}else if(windowWidth<=750){deviceType='mobile';}else if(windowWidth<=850){deviceType='tablet-portrait';deviceType='desktop';}else if(windowWidth<=1050){deviceType='tablet';deviceType='desktop';}else{deviceType='desktop';}</script>  <script>(function(){if(window.TATM){window.registerAd=function registerAd(adUnitName,targetContainerId,callback){var $target=$('#'+targetContainerId);if(window.TATM&&$target.length&&!$target.data('tatm-mapping')){TATM.initAdUnits([{adUnitName:adUnitName,targetContainerId:targetContainerId,callback:callback}]);$target.data('tatm-mapping',adUnitName);}};var registerInsideFullPos=function registerInsideFullPos($containerList){var i,len,adUnitName;for(i=0,len=Math.min($containerList.length,3);i<len;i++){$temp=$containerList.eq(i);adUnitName=("inside-full-pos"+((i%3)+1));registerAd(adUnitName,$temp.attr('id'));}};TATM.adUnitFirst=true;TATM.init("de-friday-magazine.ch","story",{"storyId":"26907"},"",websiteContentWidth);if(deviceType=='mobile'){registerAd('inside-full-top','ad-mobile-maxiboard');registerInsideFullPos($('[id^="ad-mobile-rectangle"]'));}else{registerAd('inside-full-top','ad-desktop-maxiboard');registerAd('outside-right','ad-desktop-monstersky');registerInsideFullPos($('[id^="ad-desktop-billboard"]'));registerAd('inside-quarter-pos1','ad-desktop-quarter-1');registerAd('content-ad','ad-desktop-contentad');}
TATM.displayAds();}})();</script> </div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","author":{"@id":"http://www.20minuten.ch#identity"},"copyrightHolder":{"@id":"http://www.20minuten.ch#identity"},"copyrightYear":"2018-07-03T13:45:00+02:00","creator":{"@id":"http://www.20minuten.ch#creator"},"dateModified":"2018-07-03T14:01:32+02:00","datePublished":"2018-07-03T13:45:00+02:00","description":"Schauspielerin Lena Waithe, in den Staaten bereits ein grosser Name, ist hierzulande noch wenig bekannt. Im Video erfahrt ihr, wieso die 34-jährige Amerikanerin nicht nur ein weiteres 08/15-Hollywoodsternchen ist.","headline":"5 Gründe, warum ihr Lena Waithe kennen solltet","image":{"@type":"ImageObject","url":"https://s3.friday-magazine.ch/_1200x630_crop_center-center_82_none/GettyImages-955810996.jpg?mtime=20180703104223"},"inLanguage":"de","mainEntityOfPage":"https://www.friday-magazine.ch/articles/5-gruende-warum-ihr-lena-waithe-kennen-solltet","name":"5 Gründe, warum ihr Lena Waithe kennen solltet","publisher":{"@id":"http://www.20minuten.ch#creator"},"url":"https://www.friday-magazine.ch/articles/5-gruende-warum-ihr-lena-waithe-kennen-solltet"}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@id":"http://www.20minuten.ch#identity","@type":"WebSite","alternateName":"20min.ch","description":"Das schnellste Newsportal - Die Newsplattform 20minuten.ch berichtet täglich während 24 Stunden über alle News und Hintergründe aus Politik, Wirtschaft, Sport, Digital, Wissen und Unterhaltung.","image":{"@type":"ImageObject","height":"101","url":"http://s3.friday-magazine.ch/20min_logo.png?mtime=20180619163035","width":"77"},"name":"20 Minuten","sameAs":["https://www.instagram.com/fridaymagazin","https://www.facebook.com/friday.magazin"],"url":"http://www.20minuten.ch"}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@id":"http://www.friday-magazine.ch#creator","@type":"PublicationIssue","alternateName":"Friday","image":{"@type":"ImageObject","height":"842","url":"http://s3.friday-magazine.ch/fridaylogo.png?mtime=20180321153743","width":"1191"},"name":"Friday Magazine","url":"http://www.friday-magazine.ch"}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/","name":"Home"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/articles/5-gruende-warum-ihr-lena-waithe-kennen-solltet","name":"5 Gründe, warum ihr Lena Waithe kennen solltet"},"position":2}],"name":"Breadcrumbs"}</script></body></html>
