  
  
  
  
  
  

    
                    
<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js de">
    <head>
        <link rel="dns-prefetch" href="https://www.friday-magazine.ch/">
        <link rel="preconnect" href="https://www.friday-magazine.ch/" crossorigin>

                        
              
    
    
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
  {'gtm.start': new Date().getTime(),event:'gtm.js'}
  );var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-ML78F6W');</script>
  <!-- End Google Tag Manager -->
  <!-- Page hiding snippet (recommended) -->
  <style>.async-hide{ opacity: 0 !important}</style>
  <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-ML78F6W':true});</script>
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width,minimum-scale=1"><link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicons/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png">
  <link rel="manifest" href="/img/favicons/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="587950231218341">
  
                              
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@20min_friday">
    <meta name="twitter:creator" content="@20min_friday">
    <meta name="twitter:description" content="Twitter Sharing Text Fallback">
    <meta name="twitter:title" content="«Jeder Einkauf ist wie ein Stimmzettel»">
    <meta name="twitter:image" content="https://s3.friday-magazine.ch/dariaundkaren_Calida_27.jpg?mtime=20190725145806" />

        <meta property="article:published_time" content="2019-08-23CEST00:00:00+0200" />
    <meta property="article:author" content="Commercial Publishing" />

    
            
                <meta property="article:section" content="Fashion">
      
        <link rel="stylesheet" href="/css/main.bundle.css?1905290841">

            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
            <script src="https://tdn.da-services.ch/current/friday.js"></script>
                  
    <title>Friday Magazine | «Jeder Einkauf ist wie ein Stimmzettel»</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="Mode, Lifestyle, gesundheit, reisen, fashion, health, junge frauen">
<meta name="description" content="Friday präsentiert gemeinsam mit einem Partner spannende neue Artikel aus den Bereichen Mode, Lifestyle, Gesundheit, Reisen und vielem mehr">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="587950231218341" property="fb:profile_id">
<meta content="519984798135590" property="fb:app_id">
<meta content="de" property="og:locale">
<meta content="Friday Magazine" property="og:site_name">
<meta content="article" property="og:type">
<meta content="https://www.friday-magazine.ch/advertorials/calida-compostable" property="og:url">
<meta content="Friday Magazine | «Jeder Einkauf ist wie ein Stimmzettel»" property="og:title">
<meta content="Friday präsentiert gemeinsam mit einem Partner spannende neue Artikel aus den Bereichen Mode, Lifestyle, Gesundheit, Reisen und vielem mehr" property="og:description">
<meta content="https://s3.friday-magazine.ch/dariaundkaren_Calida_27.jpg?mtime=20190725145806" property="og:image">
<meta content="945" property="og:image:width">
<meta content="630" property="og:image:height">
<meta content="Friday Magazine Logo" property="og:image:alt">
<meta content="https://www.facebook.com/friday.magazin" property="og:see_also">
<meta content="https://www.instagram.com/fridaymagazin" property="og:see_also">
<meta name="google-site-verification" content="Vw7FsGoaoRyYjUW4y_rsRWmiSeVh8nz1bXqlA3I4U_k">
<meta name="msvalidate.01" content="B861C69CC977BD90E45C977651FFF19E">
<link href="https://www.friday-magazine.ch/advertorials/calida-compostable" rel="canonical">
<link href="https://www.friday-magazine.ch/" rel="home">
<link type="text/plain" href="https://www.friday-magazine.ch/humans.txt" rel="author">
<link href="https://www.friday-magazine.ch/advertorials/calida-compostable" rel="alternate" hreflang="x-default"></head>
    <body >
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-ML78F6W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
class="page-container"><nav
class="navigation"><div
class="navigation__info-wrapper"><ul
class="navigation__info-container"><li
class="navigation__language-wrapper"><ul
class="navigation__language-list"><li
class="navigation__language-item--active">
<a
target="_self" href="/" class="navigation__language-switch-button">
de
</a></li><li
class="navigation__language-item">/</li><li
class="navigation__language-item">
<a
target="_self" href="/fr" class="navigation__language-switch-button">
fr
</a></li></ul></li><li
class="navigation__search"><form
action="https://www.friday-magazine.ch/partials/search/results">
<input
class="navigation__search-input" type="search" name="q" placeholder="Suche" />
<input
class="navigation__search-submit-button" type="submit" value="Go"></form>
<button
class="navigation__search-reset"><span>Unfocus Input field and delete Search</span></button></li><li
class="navigation__logo">
<a
href="https://www.friday-magazine.ch/">
<img
src="https://s3.friday-magazine.ch/Friday-Logos/20min_friday_DE.png?mtime=20180409180148" width="146" height="83" alt="20Min Friday De">
</a></li></ul><ul
class="navigation__user-interaction-wrapper"><li
class="navigation__user-interaction"><ul
class="navigation__social-icons"><li
class="navigation__social-icons--friday">
<a
href="http://www.20min.ch" target="_blank">
<span>Share in Email</span>
</a></li><li
class="navigation__social-icons--facebook">
<a
href="https://www.facebook.com/friday.magazin/" target="_blank">
<span>Share on Facebook</span>
</a></li><li
class="navigation__social-icons--instagram">
<a
href="https://www.instagram.com/fridaymagazin/?hl=en" target="_blank">
<span>Share on Instagram</span>
</a></li></ul></li></ul></div><div
class="navigation__collapse-wrapper" aria-hidden="true" aria-expanded="false"><div
class="navigation__link-list-wrapper"><ul><li><a
href="/channels/fashion">Fashion</a></li><li><a
href="/channels/beauty">Beauty</a></li><li><a
href="/channels/life">Life</a></li><li><a
href="/channels/health">Health</a></li><li><a
href="/channels/food-home">Food &amp; Home</a></li><li><a
href="/channels/job-budget">Job &amp; Budget</a></li><li><a
href="/channels/entertainment">Entertainment</a></li><li><a
href="/channels/video">Video</a></li></ul></div></div>
<button
class="navigation__mobile-menu-toggle-button"><span>Toggle Navigation</span></button></nav><main><div
class="content-container"><div
class="content-advertisement ad desktop maxiboard"><div
id="ad-desktop-maxiboard"></div></div><div
class="content-advertisement ad mobile maxiboard"><div
id="ad-mobile-maxiboard"></div></div><div
class="article-advertorials" data-minutenArticleId="" id="minutenArticleId"><div
class="header-intro"><div
class="header-intro__background-image-wrapper--stronger-gradient"><div
class="header-intro__background-image-container"><div
class="header-intro__background-image--blurry" style="background-image: url('https://s3.friday-magazine.ch/_articlemain/dariaundkaren_Calida_27.jpg?mtime=20190725145806');"></div></div><div><div
class="header-intro__content"><figure
class="header-intro__figure">
<img
class="header-intro__foreground-image" src="https://s3.friday-magazine.ch/_articlemain/dariaundkaren_Calida_27.jpg?mtime=20190725145806" alt="Dariaundkaren Calida 27"><figcaption
class="header-intro__figcaption"></figcaption></figure><h1 class="header-intro__headline">«Jeder Einkauf ist wie ein Stimmzettel»</h1><p
class="header-intro__author-title">
<span
class="header-intro__author-title--by">von</span> Commercial Publishing</p>
<span
class="header-intro__date">23 AUGUST 2019</span>
<a
class="header-intro__author-image"
href="https://www.friday-magazine.ch/authors/commercial-publishing"
data-backgroundimage="url(https://s3.friday-magazine.ch/_authorthumbnail/Unbenannt-1.png?mtime=20190730155414)"
>
</a></div></div></div></div><div
class="content"><div
class="lead-text"><a
class="lead-text__category"
href="https://www.friday-magazine.ch/channels/fashion"
><p
class="lead-text__info-category-text">
Fashion</p>
</a><div
class="lead-text__text-container"><div
class="lead-text__text"><p>Dass Transparenz bei Calida grossgeschrieben wird, beweist die kompostierbare «100% Nature»-Kapsel. Um diese Botschaft jetzt noch klarer nach aussen zu tragen, lanciert der Wäschehersteller mit den Influencerinnen Daria Daria und Karen Fleischmann solche mit Statements bedruckten Shirts, die ihre Haltung zur Modebranche ausdrücken.<br
/></p></div><div
class="social">
<a
class="social__button" id="facebook-sharing-button">
<i
class="social__button-icon--fb">
<span>Share on Facebook</span>
</i>
</a>
<a
class="social__button" href="https://twitter.com/share?url=https://www.friday-magazine.ch/advertorials/calida-compostable%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dtwitter&text=Twitter Sharing Text Fallback&hashtags=Shopping,Unterwäsche,Umweltschutz,Nachhaltigkeit," target="_blank">
<i
class="social__button-icon--twitter">
<span>Share on Twitter</span>
</i>
</a>
<a
class="social__button" href="mailto:?subject=Das%20habe%20ich%20gerade%20bei%20Friday%20f%C3%BCr%20Dich%20entdeckt&body=https://www.friday-magazine.ch/advertorials/calida-compostable%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Demail">
<i
class="social__button-icon--email">
<span>Share in Email</span>
</i>
</a>
<a
class="social__button social__button--messenger" href="fb-messenger://share?link=https://www.friday-magazine.ch/advertorials/calida-compostable%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dfb-messenger">
<i
class="social__button-icon--messenger">
<span>Share on Messenger</span>
</i>
</a>
<a
class="social__button social__button--whatsapp" href="https://api.whatsapp.com/send?text=https://www.friday-magazine.ch/advertorials/calida-compostable%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dwhatsapp">
<i
class="social__button-icon--whatsapp">
<span>Share on Whatsapp</span>
</i>
</a></div></div></div><div
class="ad desktop billboard" id="ad-desktop-contentad"></div><div
class="content-advertisement ad mobile rectangle"><div
class="ad mobile rectangle" id="ad-mobile-rectangle-1"></div></div><div
class="rich-text"><p>In schwarzen Buchstaben prangen «Wear the future» und «Transparency» auf den neuen Statement-Shirts aus der «100% Nature»-Kollektion von Calida. Die Slogans stammen von den beiden Nachhaltigkeitsaktivistinnen Madeleine Alizadeh alias Daria Daria und Karen Fleischmann. Die beiden machen damit ihre Haltung zur Mode deutlich: Sie soll zwar modisch und schön sein, dabei aber auch nachhaltig, sprich fair und sozial, sowie umweltfreundlich produziert.</p><p><strong>100 Prozent nachhaltig, 100 Prozent kompostierbar</strong></p><p>Genau das verspricht die «100% Nature»-Kapsel von Calida – und führt vor Augen, was Nachhaltigkeit par excellence in der Mode heisst: Einerseits sind die Produkte «Cradle to Cradle Certified™»-zertifiziert. Das bedeutet, ihre Bestandteile können in den biologischen Kreislauf zurückgeführt werden und sind zu 100 Prozent kompostierbar. Andererseits tragen die Kleider das Label «Made in green by Oeko-Tex®». Als erste Wäschemarke hat Calida das Textil-Label 2016 eingeführt, das zu den strengsten und transparentesten weltweit zählt. Es steht nicht nur für Nachhaltigkeit, sondern setzt auch hohe Standards in der sozialen Verantwortung des Betriebs voraus.</p><p>Sämtliche Textilien werden ausschliesslich mit sogenannter «grüner Chemie» behandelt, was ein grosses Plus für Allergiker und die sensiblen Stoffträger unter euch ist. Ebenfalls kannst du mittels QR-Code nachsehen, wie und wo dein Shirt produziert wurde. Ganz nach dem Motto: Vertrauen ist gut, Kontrolle ist besser! Zudem sind die Produkte aus «Tencel®» Micro gefertigt, einer nachhaltigen Zellulose-Faser, die aus Holz gewonnen wird und beim Anbau wenig Wasser verbraucht – rund zwanzigmal weniger als Baumwolle.</p><p>Bei Zertifikaten und nachhaltigen Materialien solle es aber nicht bleiben, erklärt Janine Weiz-Bühler, Director Brand &amp; Product bei Calida: «Wir haben soeben ein internes Green Team und unsere «We c the future»-Agenda gelauncht. Dabei geht es um interne Betriebssensibilisierung, um Calida von innen heraus noch nachhaltiger zu gestalten.»</p></div><div
class="content-image"><figure><div
class="content-image__image">
<img
src="https://s3.friday-magazine.ch/dariadaria_calida_06.jpg?mtime=20190725145757" alt="Dariadaria calida 06">
<a
href="https://www.pinterest.com/pin/create/button/"
class="content-image__pinterest-button social__button social__button-icon--pinterest--white"
data-pin-do="buttonPin"
data-pin-round="true"
data-pin-media="https://s3.friday-magazine.ch/dariadaria_calida_06.jpg?mtime=20190725145757"
data-pin-url="https://s3.friday-magazine.ch/dariadaria_calida_06.jpg?mtime=20190725145757"
data-pin-custom="true"
></a></div><figcaption
class="content-image__caption">
<span
class="content-image__credits">Fotocredit: Maurice Sinclair</span></figcaption></figure></div><div
class="content-quote"><div
class="content-quote__cite"><p
class="content-quote__cite-name">
Daria Daria</p><p
class="content-quote__cite-description">
Bloggerin</p></div><div
class="content-quote__wrapper">
<span></span><div
class="content-quote__quote"><p>«Jeder getätigte Einkauf ist wie ein Stimmzettel, mit dem man sagt: Dieses Unternehmen, seine Werte und Haltung unterstütze ich.»</p></div></div></div><div
class="rich-text"><p><strong>Für ein gutes Gefühl, nicht nur auf der Haut</strong></p><p>Bei den Produkten stimmt also nicht nur der Style, sondern auch der Inhalt. Um diese Message auf den Punkt zu bringen, hat Calida jetzt zwei Statement-Shirts mit den Bloggerinnen Daria Daria und Karen Fleischmann lanciert. Letztere hat sich für ein einziges, aber wirksames Wort entschieden: Transparency. «Für mich ist das heute der einzige Weg, den man in der Modeindustrie noch gehen kann. Mit dem Produkt beweist Calida, dass sie es ernst meinen, und setzen einen Meilenstein.» Wenn es um eine klare Haltung in der Modebranche geht, macht man Daria Daria so schnell nichts vor: Die Österreicherin setzt ausschliesslich auf faire Mode mit entsprechenden Zertifikaten und vermeidet etwa Kurzstreckenflüge. «Jeder getätigte Einkauf ist wie ein Stimmzettel, mit dem man sagt: Dieses Unternehmen, seine Werte und Haltung unterstütze ich.» Deshalb steht auf ihrem Shirt kurz und prägnant: «Wear the future». «Denn konsequent nachhaltig produzierte Mode sowie von Anfang an zu Ende gedachte Designprozesse wie der zirkuläre «Cradle to Cradle Certified™»-Ansatz müssen die Zukunft der Fashion-Industrie werden.», fügt Daria Daria hinzu.</p></div><div
class="content-image"><figure><div
class="content-image__image">
<img
src="https://s3.friday-magazine.ch/Karen_Calida_05.jpg?mtime=20190725145815" alt="Karen Calida 05">
<a
href="https://www.pinterest.com/pin/create/button/"
class="content-image__pinterest-button social__button social__button-icon--pinterest--white"
data-pin-do="buttonPin"
data-pin-round="true"
data-pin-media="https://s3.friday-magazine.ch/Karen_Calida_05.jpg?mtime=20190725145815"
data-pin-url="https://s3.friday-magazine.ch/Karen_Calida_05.jpg?mtime=20190725145815"
data-pin-custom="true"
></a></div><figcaption
class="content-image__caption">
<span
class="content-image__credits">Fotocredit: Maurice Sinclair</span></figcaption></figure></div><div
class="rich-text"><p>Die Statement-Shirts sind ab Anfang September 2019 online sowie in ausgewählten Calida-Stores erhältlich. Die restliche «100% Nature»-Produktepalette – bestehend aus Shirts, Loungewear, Boxershorts und Pyjamas – kann bereits jetzt erworben werden.</p></div><div
class="image-gallery" data-diashow-id="125973"><div
class="image-gallery__slider-wrapper" data-slides="3">
<button
class="image-gallery__close-link">Schliessen</button><div
class="swiper-wrapper"><figure
class="swiper-slide"><div
class="image-gallery__image-container"><div
class="image-gallery__image" style="background-image: url(https://s3.friday-magazine.ch/_imagegallery/I_ILoveNature_14090_29893_RGB.jpg?mtime=20190726094041)"><img
src="https://s3.friday-magazine.ch/_imagegallery/I_ILoveNature_14090_29893_RGB.jpg?mtime=20190726094041" alt="I I Love Nature 14090 29893 RGB" /></div>
<span
class="image-gallery__caption-credit"></span></div><figcaption
class="image-gallery__caption"><p>T-Shirt 49.90 Franken, Loungehose 79.90 Franken</p></figcaption></figure><figure
class="swiper-slide"><div
class="image-gallery__image-container"><div
class="image-gallery__image" style="background-image: url(https://s3.friday-magazine.ch/_imagegallery/I_ILoveNature_men.jpg?mtime=20190711160324)"><img
src="https://s3.friday-magazine.ch/_imagegallery/I_ILoveNature_men.jpg?mtime=20190711160324" alt="I I Love Nature men" /></div>
<span
class="image-gallery__caption-credit"></span></div><figcaption
class="image-gallery__caption"><p>Pyjama 149.00 Franken, T-Shirt 49.90 Franken und Boxershorts 39.90 Franken</p></figcaption></figure><figure
class="swiper-slide"><div
class="image-gallery__image-container"><div
class="image-gallery__image" style="background-image: url(https://s3.friday-magazine.ch/_imagegallery/KP_ILoveNature_14090_14360_15793_29893_44369_RGB.jpg?mtime=20190726093932)"><img
src="https://s3.friday-magazine.ch/_imagegallery/KP_ILoveNature_14090_14360_15793_29893_44369_RGB.jpg?mtime=20190726093932" alt="KP I Love Nature 14090 14360 15793 29893 44369 RGB" /></div>
<span
class="image-gallery__caption-credit"></span></div><figcaption
class="image-gallery__caption"><p>Die gesamte «100% Nature»-Produkt-Range ist kompostierbar.</p></figcaption></figure></div><div
class="image-gallery__button-wrapper">
<button
class="image-gallery__navigation image-gallery__navigation--prev"></button>
<button
class="image-gallery__navigation image-gallery__navigation--next"></button></div><div
class="image-gallery__pagination"></div><button
class="image-gallery__close">&times;</button></div></div><ul
class="advertiser-logos"><li
class="advertiser-logo">
<a
href="https://www.calida.com/fr-CH/?lang=2" target="_blank">
<img
src="https://s3.friday-magazine.ch/advertiser-logos/CALIDA__RGB_de.jpg?mtime=20190806135045" alt="CALIDA RGB de">
</a></li></ul></div><div
class="list-tag"><div
class="list-tag__description">Tags</div><div
class="list-tag__item-list">
<a
href="/tag/shopping" class="list-tag__item">Shopping</a>
<a
href="/tag/unterwäsche" class="list-tag__item">Unterwäsche</a>
<a
href="/tag/umweltschutz" class="list-tag__item">Umweltschutz</a>
<a
href="/tag/nachhaltigkeit" class="list-tag__item">Nachhaltigkeit</a></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","name":"\u00abJeder Einkauf ist wie ein Stimmzettel\u00bb","url":"https:\/\/www.friday-magazine.ch\/advertorials\/calida-compostable","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.friday-magazine.ch\/advertorials\/calida-compostable"},"headline":"\u00abJeder Einkauf ist wie ein Stimmzettel\u00bb","description":"Dass Transparenz bei Calida grossgeschrieben wird, beweist die kompostierbare \u00ab100% Nature\u00bb-Kapsel. Um diese Botschaft jetzt noch klarer nach aussen zu tragen, lanciert der W\u00e4schehersteller mit den Influencerinnen Daria Daria und Karen Fleischmann solche mit Statements bedruckten Shirts, die ihre Haltung zur Modebranche ausdr\u00fccken.\n","image":[{"@type":"ImageObject","url":"https:\/\/s3.friday-magazine.ch\/dariaundkaren_Calida_27.jpg?mtime=20190725145806"}],"datePublished":"2019-08-23T00:00:00+02:00","dateModified":"2019-08-14T16:09:38+02:00","isAccessibleForFree":"True","publisher":{"@type":"Organization","name":"Friday Magazine","logo":{"type":"ImageObject","url":"https:\/\/s3.friday-magazine.ch\/Friday-Logos\/20min_friday_DE.png"}},"author":{"@type":"Person","name":"Commercial Publishing"}}</script> </div></div><div
class="content-advertisement ad desktop monstersky"><div
id="ad-desktop-monstersky"></div></div></main><footer
class="footer"><div
class="footer__wrapper"><ul><li><a
href="https://www.friday-magazine.ch/epaper">E-Paper</a></li><li><a
href="https://www.friday-magazine.ch/impressum">Impressum</a></li><li><a
href="https://www.friday-magazine.ch/kontakt">Kontakt</a></li><li><a
href="https://www.tamedia.ch/de/marken/details/20-minuten-friday" target="_blank" rel="noreferrer noopener">Mediadaten</a></li><li><a
href="https://www.friday-magazine.ch/redaktion">Redaktion</a></li><li><a
href="https://www.friday-magazine.ch/datenschutzerklaerung">Datenschutzrichtlinien</a></li></ul><p
class="footer__additional-info">
© 2018 Magazine Friday. All rights reserved.</p></div></footer> <script src="/js/bundle.js?1905290841"></script> <script async defer src="//assets.pinterest.com/js/pinit.js"></script> <div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.12&appId=519984798135590&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  <script>var websiteContentWidth=window.TATM?(((window.TATM.core.getViewportDimension()).viewportWidth>994)?994:false):false;var windowWidth,deviceType;windowWidth=(function(){var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName('body')[0],x=w.innerWidth||e.clientWidth||g.clientWidth,y=w.innerHeight||e.clientHeight||g.clientHeight;return x;})();if(windowWidth<=400){deviceType='mobile-portrait';deviceType='mobile';}else if(windowWidth<=750){deviceType='mobile';}else if(windowWidth<=850){deviceType='tablet-portrait';deviceType='desktop';}else if(windowWidth<=1050){deviceType='tablet';deviceType='desktop';}else{deviceType='desktop';}</script>  <script>(function(){if(window.TATM){window.registerAd=function registerAd(adUnitName,targetContainerId,callback,adHeader){var $target=$('#'+targetContainerId);if(window.TATM&&$target.length&&!$target.data('tatm-mapping')){TATM.initAdUnits([{adUnitName:adUnitName,targetContainerId:targetContainerId,callback:callback,adHeader:adHeader}]);$target.data('tatm-mapping',adUnitName);}};var registerInsideFullPos=function registerInsideFullPos($containerList){var i,len,adUnitName,adHeader=false;for(i=0,len=Math.min($containerList.length,3);i<len;i++){$temp=$containerList.eq(i);if($temp.attr('id')=='ad-mobile-rectangle-1'){adHeader='Werbung';}
adUnitName=("inside-full-pos"+((i%3)+1));registerAd(adUnitName,$temp.attr('id'),null,adHeader);}};TATM.adUnitFirst=true;TATM.init("de-friday-magazine.ch","advertorials",null,"",websiteContentWidth);if(deviceType=='mobile'){registerAd('inside-full-top','ad-mobile-maxiboard');jQuery('.rich-text-initial-letter p, .rich-text p').append(jQuery('#ad-mobile-rectangle-1').parent());registerInsideFullPos($('[id^="ad-mobile-rectangle"]'));}else{registerAd('inside-full-top','ad-desktop-maxiboard');registerAd('outside-right','ad-desktop-monstersky');registerInsideFullPos($('[id^="ad-desktop-billboard"]'));registerAd('inside-quarter-pos1','ad-desktop-quarter-1');registerAd('content-ad','ad-desktop-contentad');}
TATM.displayAds();}})();</script> <script src="https://w.tda.io/scripts/friday-magazine.ch/dakt.min.js"></script> <img
src="https://vv.friday-magazine.ch/fridaymag/in.gif" width="1" height="1" display="none"> <script type="text/javascript" src="https://beagle.prod.tda.link/scripts/friday-magazine/beagle.min.js" defer></script> </div>
<script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"WebSite","author":{"@id":"http://www.friday-magazine.ch#identity"},"copyrightHolder":{"@id":"http://www.friday-magazine.ch#identity"},"copyrightYear":"2019-08-23T00:00:00+02:00","creator":{"@id":"http://www.friday-magazine.ch#creator"},"dateModified":"2019-08-14T16:09:38+02:00","datePublished":"2019-08-23T00:00:00+02:00","description":"Friday präsentiert gemeinsam mit einem Partner spannende neue Artikel aus den Bereichen Mode, Lifestyle, Gesundheit, Reisen und vielem mehr","headline":"«Jeder Einkauf ist wie ein Stimmzettel»","image":{"@type":"ImageObject","url":"https://s3.friday-magazine.ch/_1200x630_crop_center-center_82_none/fridaylogo.png?mtime=20180321163743"},"inLanguage":"de","mainEntityOfPage":"https://www.friday-magazine.ch/advertorials/calida-compostable","name":"«Jeder Einkauf ist wie ein Stimmzettel»","potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string","target":"www.friday-magazine.ch/partials/search/results?q={search_term_string}"},"publisher":{"@id":"http://www.friday-magazine.ch#creator"},"url":"https://www.friday-magazine.ch/advertorials/calida-compostable"},{"@id":"http://www.friday-magazine.ch#identity","@type":"Corporation","address":{"@type":"PostalAddress","addressCountry":"Schweiz","addressLocality":"Zürich","addressRegion":"Zürich","postalCode":"8021","streetAddress":"Werdstrasse 21"},"alternateName":"20 Minuten Friday","contactPoint":[{"@type":"ContactPoint","contactType":"customer support","telephone":"+41 44 248 68 68"},{"@type":"ContactPoint","contactType":"sales","telephone":"+41 44 248 66 93"}],"description":"Friday ist das grösste Lifestyle-Magazin der Schweiz. Hier erfährst du alles über Mode, Beauty, Stars, Job, Geld und Gesundheit.","email":"redaktion@friday-magazine.ch","founder":"Tamedia AG","foundingLocation":"Zürich","image":{"@type":"ImageObject","height":"842","url":"https://s3.friday-magazine.ch/fridaylogo.png?mtime=20180321163743","width":"1191"},"logo":{"@type":"ImageObject","height":"60","url":"https://s3.friday-magazine.ch/_600x60_fit_center-center_82_none/fridaylogo.png?mtime=20180321163743","width":"85"},"name":"Friday Magazine","sameAs":["https://www.instagram.com/fridaymagazin","https://www.facebook.com/friday.magazin"],"telephone":"044 248 41 11","url":"http://www.friday-magazine.ch"},{"@id":"https://www.friday-magazine.ch#creator","@type":"Corporation","address":{"@type":"PostalAddress","addressCountry":"Schweiz","addressLocality":"Zürich","addressRegion":"Zürich","postalCode":"8021","streetAddress":"Werdstrasse 21"},"alternateName":"Friday","contactPoint":[{"@type":"ContactPoint","contactType":"customer support","telephone":"+41 44 248 68 68"}],"description":"Friday ist das grösste Lifestyle-Magazin der Schweiz. Hier erfährst du alles über Mode, Beauty, Stars, Job, Geld und Gesundheit.","email":"redaktion@friday-magazine.ch","founder":"Tamedia AG","foundingLocation":"Zürich","image":{"@type":"ImageObject","height":"842","url":"https://s3.friday-magazine.ch/fridaylogo.png?mtime=20180321163743","width":"1191"},"logo":{"@type":"ImageObject","height":"60","url":"https://s3.friday-magazine.ch/_600x60_fit_center-center_82_none/fridaylogo.png?mtime=20180321163743","width":"85"},"name":"Friday Magazine","telephone":"044 248 68 68","url":"https://www.friday-magazine.ch"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/","name":"Home"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/advertorials/calida-compostable","name":"«Jeder Einkauf ist wie ein Stimmzettel»"},"position":2}],"name":"Breadcrumbs"}]}</script></body></html>
