  
  
  
  
  
  

    
                    
<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js de">
    <head>
        <link rel="dns-prefetch" href="https://www.friday-magazine.ch/">
        <link rel="preconnect" href="https://www.friday-magazine.ch/" crossorigin>

                        
              
    
    
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
  {'gtm.start': new Date().getTime(),event:'gtm.js'}
  );var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-ML78F6W');</script>
  <!-- End Google Tag Manager -->
  <!-- Page hiding snippet (recommended) -->
  <style>.async-hide{ opacity: 0 !important}</style>
  <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-ML78F6W':true});</script>
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width,minimum-scale=1"><link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicons/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicons/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png">
  <link rel="manifest" href="/img/favicons/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">
    <meta property="fb:pages" content="587950231218341">
  
                              
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@20min_friday">
    <meta name="twitter:creator" content="@20min_friday">
    <meta name="twitter:description" content="Twitter Sharing Text Fallback">
    <meta name="twitter:title" content="Exklusiver Workout-Abend mit Friday!">
    <meta name="twitter:image" content="https://s3.friday-magazine.ch/Commercial-Publishing/2019/02/25/header.jpg?mtime=20190219145549" />

        <meta property="article:published_time" content="2019-02-25CET00:00:00+0100" />
    <meta property="article:author" content="Commercial Publishing" />

    
            
                <meta property="article:section" content="Health">
      
        <link rel="stylesheet" href="/css/main.bundle.css?1902061414">

            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
            <script src="https://tdn.da-services.ch/current/friday.js"></script>
                  
    <title>Friday Magazine | Exklusiver Workout-Abend mit Friday!</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="Mode, Lifestyle, gesundheit, reisen, fashion, health, junge frauen">
<meta name="description" content="Friday präsentiert gemeinsam mit einem Partner spannende neue Artikel aus den Bereichen Mode, Lifestyle, Gesundheit, Reisen und vielem mehr">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="587950231218341" property="fb:profile_id">
<meta content="519984798135590" property="fb:app_id">
<meta content="de" property="og:locale">
<meta content="Friday Magazine" property="og:site_name">
<meta content="article" property="og:type">
<meta content="https://www.friday-magazine.ch/advertorials/bodymindshape" property="og:url">
<meta content="Friday Magazine | Exklusiver Workout-Abend mit Friday!" property="og:title">
<meta content="Friday präsentiert gemeinsam mit einem Partner spannende neue Artikel aus den Bereichen Mode, Lifestyle, Gesundheit, Reisen und vielem mehr" property="og:description">
<meta content="https://s3.friday-magazine.ch/Commercial-Publishing/2019/02/25/header.jpg?mtime=20190219145549" property="og:image">
<meta content="472" property="og:image:width">
<meta content="630" property="og:image:height">
<meta content="Friday Magazine Logo" property="og:image:alt">
<meta content="https://www.facebook.com/friday.magazin" property="og:see_also">
<meta content="https://www.instagram.com/fridaymagazin" property="og:see_also">
<meta name="google-site-verification" content="Vw7FsGoaoRyYjUW4y_rsRWmiSeVh8nz1bXqlA3I4U_k">
<meta name="msvalidate.01" content="B861C69CC977BD90E45C977651FFF19E">
<link href="https://www.friday-magazine.ch/advertorials/bodymindshape" rel="canonical">
<link href="https://www.friday-magazine.ch/" rel="home">
<link type="text/plain" href="https://www.friday-magazine.ch/humans.txt" rel="author">
<link href="https://www.friday-magazine.ch/advertorials/bodymindshape" rel="alternate" hreflang="x-default"></head>
    <body
id="is-promotional-page">
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-ML78F6W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
class="page-container"><nav
class="navigation"><div
class="navigation__info-wrapper"><ul
class="navigation__info-container"><li
class="navigation__language-wrapper"><ul
class="navigation__language-list"><li
class="navigation__language-item--active">
<a
target="_self" href="/" class="navigation__language-switch-button">
de
</a></li><li
class="navigation__language-item">/</li><li
class="navigation__language-item">
<a
target="_self" href="/fr" class="navigation__language-switch-button">
fr
</a></li></ul></li><li
class="navigation__search"><form
action="https://www.friday-magazine.ch/partials/search/results">
<input
class="navigation__search-input" type="search" name="q" placeholder="Suche" />
<input
class="navigation__search-submit-button" type="submit" value="Go"></form>
<button
class="navigation__search-reset"><span>Unfocus Input field and delete Search</span></button></li><li
class="navigation__logo">
<a
href="https://www.friday-magazine.ch/">
<img
src="https://s3.friday-magazine.ch/Friday-Logos/20min_friday_DE.png?mtime=20180409180148" width="146" height="83" alt="20Min Friday De">
</a></li></ul><ul
class="navigation__user-interaction-wrapper"><li
class="navigation__user-interaction"><ul
class="navigation__social-icons"><li
class="navigation__social-icons--friday">
<a
href="http://www.20min.ch" target="_blank">
<span>Share in Email</span>
</a></li><li
class="navigation__social-icons--facebook">
<a
href="https://www.facebook.com/friday.magazin/" target="_blank">
<span>Share on Facebook</span>
</a></li><li
class="navigation__social-icons--instagram">
<a
href="https://www.instagram.com/fridaymagazin/?hl=en" target="_blank">
<span>Share on Instagram</span>
</a></li></ul></li></ul></div><div
class="navigation__collapse-wrapper" aria-hidden="true" aria-expanded="false"><div
class="navigation__link-list-wrapper"><ul><li><a
href="/channels/fashion">Fashion</a></li><li><a
href="/channels/beauty">Beauty</a></li><li><a
href="/channels/life">Life</a></li><li><a
href="/channels/health">Health</a></li><li><a
href="/channels/food-home">Food &amp; Home</a></li><li><a
href="/channels/job-budget">Job &amp; Budget</a></li><li><a
href="/channels/entertainment">Entertainment</a></li><li><a
href="/channels/video">Video</a></li></ul></div></div>
<button
class="navigation__mobile-menu-toggle-button"><span>Toggle Navigation</span></button></nav><main><div
class="content-container"><div
class="content-advertisement ad desktop maxiboard"><div
id="ad-desktop-maxiboard"></div></div><div
class="content-advertisement ad mobile maxiboard"><div
id="ad-mobile-maxiboard"></div></div><div
class="article-advertorials" data-minutenArticleId="" id="minutenArticleId"><div
class="header-intro"><div
class="header-intro__background-image-wrapper--stronger-gradient"><div
class="header-intro__background-image-container"><div
class="header-intro__background-image--blurry" style="background-image: url('https://s3.friday-magazine.ch/Commercial-Publishing/2019/02/25/_articlemain/header.jpg?mtime=20190219145549');"></div></div><div><div
class="header-intro__content"><figure
class="header-intro__figure">
<img
class="header-intro__foreground-image" src="https://s3.friday-magazine.ch/Commercial-Publishing/2019/02/25/_articlemain/header.jpg?mtime=20190219145549" alt="Header"><figcaption
class="header-intro__figcaption"></figcaption></figure><h1 class="header-intro__headline">Exklusiver Workout-Abend mit Friday!</h1><p
class="header-intro__promotion-label">
Promotion</p>
<span
class="header-intro__date">25 FEBRUAR 2019</span></div></div></div></div><div
class="content"><div
class="lead-text"><a
class="lead-text__category"
href="https://www.friday-magazine.ch/channels/health"
><p
class="lead-text__info-category-text">
Health</p>
</a><div
class="lead-text__text-container"><div
class="lead-text__text"><p>Sichere dir jetzt dein Ticket – und du bekommst nicht nur ein cooles Workout im Kaufleuten, sondern auch gleich das perfekte Outfit dazu.</p></div><div
class="social">
<a
class="social__button" id="facebook-sharing-button">
<i
class="social__button-icon--fb">
<span>Share on Facebook</span>
</i>
</a>
<a
class="social__button" href="https://twitter.com/share?url=https://www.friday-magazine.ch/advertorials/bodymindshape%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dtwitter&text=Twitter Sharing Text Fallback&hashtags=Sport,Fitness,lifestyle,workout,Event," target="_blank">
<i
class="social__button-icon--twitter">
<span>Share on Twitter</span>
</i>
</a>
<a
class="social__button" href="mailto:?subject=Das%20habe%20ich%20gerade%20bei%20Friday%20f%C3%BCr%20Dich%20entdeckt&body=https://www.friday-magazine.ch/advertorials/bodymindshape%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Demail">
<i
class="social__button-icon--email">
<span>Share in Email</span>
</i>
</a>
<a
class="social__button social__button--messenger" href="fb-messenger://share?link=https://www.friday-magazine.ch/advertorials/bodymindshape%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dfb-messenger">
<i
class="social__button-icon--messenger">
<span>Share on Messenger</span>
</i>
</a>
<a
class="social__button social__button--whatsapp" href="https://api.whatsapp.com/send?text=https://www.friday-magazine.ch/advertorials/bodymindshape%3Futm_campaign%3DFridayShared%26utm_source%3Darticle_shared%26utm_medium%3Dwhatsapp">
<i
class="social__button-icon--whatsapp">
<span>Share on Whatsapp</span>
</i>
</a></div></div></div><div
class="ad desktop billboard" id="ad-desktop-contentad"></div><div
class="content-advertisement ad mobile rectangle"><div
class="ad mobile rectangle" id="ad-mobile-rectangle-1"></div></div><div
class="rich-text"><p>Stell dir vor: Gedämpftes Licht, Kerzenschein, du und alle anderen Girls im coolen Sport-Outfit von Zalando, ein intensives Workout zu Club Beats – und anschliessend bei einer Meditation wieder ganz bei sich ankommen. Das ist #bodymindshape, ein Workout-Event für alle Frauen, die Musik lieben, ihren Körper gerne bewegen, mental stark sein und loslassen wollen.</p><p>Zum ersten Mal findet dieser exklusive Anlass am 18. März statt, und 20 Minuten Friday ist dabei. Sichere dir jetzt ein <a
href="https://kaufleuten.ch/event/bodymindshape/" target="_blank" rel="noreferrer noopener">Ticket für 50 Franken</a> und freu dich auf einen tollen Workout-Event ganz im Sinne von #bodypositivity und #selflove.</p><p>Tickets zu diesem exklusiven Event gibt es <a
href="https://kaufleuten.ch/event/bodymindshape/" target="_blank" rel="noreferrer noopener">hier</a>.</p><p><strong>Datum:</strong> Montag, 18. März 2019, 18.30 Uhr</p><p><strong>Ort:</strong> Kaufleuten Zürich, Klubsaal</p></div><div
class="image-gallery" data-diashow-id="86469"><div
class="image-gallery__slider-wrapper" data-slides="4">
<button
class="image-gallery__close-link">Schliessen</button><div
class="swiper-wrapper"><figure
class="swiper-slide"><div
class="image-gallery__image-container"><div
class="image-gallery__image" style="background-image: url(https://s3.friday-magazine.ch/Commercial-Publishing/2019/02/25/bildstrecke/_imagegallery/5.jpg?mtime=20190219161323)"><img
src="https://s3.friday-magazine.ch/Commercial-Publishing/2019/02/25/bildstrecke/_imagegallery/5.jpg?mtime=20190219161323" alt="5" /></div>
<span
class="image-gallery__caption-credit"></span></div></figure><figure
class="swiper-slide"><div
class="image-gallery__image-container"><div
class="image-gallery__image" style="background-image: url(https://s3.friday-magazine.ch/Commercial-Publishing/2019/02/25/bildstrecke/_imagegallery/1.jpg?mtime=20190219161320)"><img
src="https://s3.friday-magazine.ch/Commercial-Publishing/2019/02/25/bildstrecke/_imagegallery/1.jpg?mtime=20190219161320" alt="1" /></div>
<span
class="image-gallery__caption-credit"></span></div></figure><figure
class="swiper-slide"><div
class="image-gallery__image-container"><div
class="image-gallery__image" style="background-image: url(https://s3.friday-magazine.ch/Commercial-Publishing/2019/02/25/bildstrecke/_imagegallery/2.jpg?mtime=20190219161318)"><img
src="https://s3.friday-magazine.ch/Commercial-Publishing/2019/02/25/bildstrecke/_imagegallery/2.jpg?mtime=20190219161318" alt="2" /></div>
<span
class="image-gallery__caption-credit"></span></div></figure><figure
class="swiper-slide"><div
class="image-gallery__image-container"><div
class="image-gallery__image" style="background-image: url(https://s3.friday-magazine.ch/Commercial-Publishing/2019/02/25/bildstrecke/_imagegallery/4.jpg?mtime=20190219161322)"><img
src="https://s3.friday-magazine.ch/Commercial-Publishing/2019/02/25/bildstrecke/_imagegallery/4.jpg?mtime=20190219161322" alt="4" /></div>
<span
class="image-gallery__caption-credit"></span></div></figure></div><div
class="image-gallery__button-wrapper">
<button
class="image-gallery__navigation image-gallery__navigation--prev"></button>
<button
class="image-gallery__navigation image-gallery__navigation--next"></button></div><div
class="image-gallery__pagination"></div><button
class="image-gallery__close">&times;</button></div></div><div
class="section-title section-title--multi-line">
<span
class="section-title--underline">Im Ticketpreis von 50 Franken inbegriffen:</span></div><div
class="rich-text"><p>– Cooles Sportoutfit von Zalando (Sport-BH, Shirt, Leggins)</p><p>– 90 Minuten Workout inklusive Mindset und Meditation mit Solveig</p><p>– Ausklang mit Juice &amp; Snack von MONO und Noshballs</p><p>– Friday-Goodie-Bag mit Cap und Socken</p></div><div
class="section-title">
<span
class="section-title--underline">Ablauf:</span></div><div
class="rich-text"><p>18.30 Uhr: Eintreffen der Teilnehmerinnen, Entgegennahme von Sport-Outfit (bitte Schuhe selber mitbringen)</p><p>18.50 Uhr: Mindset zur Einstimmung auf das Workout</p><p>19.00 Uhr: Workout mit anschliessendem Stretching</p><p>19.50 Uhr: Meditation</p><p>20.20 Uhr: Ausklang mit Juice &amp; Snack</p></div><div
class="rich-text"><hr
/><p><strong>Über #bodymindshape</strong></p><p>Solveig Bethke ist ehemalige Leistungsportlerin, Model und healthy &amp; happy Influencer mit 14000 Followern auf Instagram. Im Club Bellevue bietet sie wöchentlich die Workout-Gruppen #bodymindshape an – mit der Vision, Frauen dabei zu unterstützen, ihr volles Potenzial in jeder Hinsicht zu entfalten. Zum ersten Mal findet #bodymindshape nun im grösseren Rahmen im Kaufleuten statt. Mehr Infos unter <a
href="https://www.shapebysolveig.com/" target="_blank" rel="noreferrer noopener">shapebysolveig.com</a> oder auf <a
href="https://www.instagram.com/shapebysolveig/" target="_blank" rel="noreferrer noopener">Instagram</a>.</p></div><div
class="content-embedder">
<iframe
class="autofit" src="//www.20min.ch/videoplayer/videoplayer.html?params=client@twentyDE|videoId@668643" width="100%" height="350" frameborder="0" scrolling="no" allowfullscreen></iframe></div><ul
class="advertiser-logos"><li
class="advertiser-logo">
<a
href="https://www.shapebysolveig.com/" target="_blank">
<img
src="https://s3.friday-magazine.ch/advertiser-logos/shape.png?mtime=20190220095710" alt="Shape">
</a></li><li
class="advertiser-logo">
<a
href="https://www.zalando.ch/" target="_blank">
<img
src="https://s3.friday-magazine.ch/advertiser-logos/zalando.png?mtime=20190219160038" alt="Zalando">
</a></li><li
class="advertiser-logo">
<a
href="https://www.mono.delivery/das-ist-mono/" target="_blank">
<img
src="https://s3.friday-magazine.ch/advertiser-logos/mono.png?mtime=20190219160048" alt="Mono">
</a></li><li
class="advertiser-logo">
<a
href="http://www.noshballs.com/" target="_blank">
<img
src="https://s3.friday-magazine.ch/advertiser-logos/nosh.png?mtime=20190219160054" alt="Nosh">
</a></li></ul></div><div
class="list-tag"><div
class="list-tag__description">Tags</div><div
class="list-tag__item-list">
<a
href="/tag/sport" class="list-tag__item">Sport</a>
<a
href="/tag/fitness" class="list-tag__item">Fitness</a>
<a
href="/tag/lifestyle" class="list-tag__item">lifestyle</a>
<a
href="/tag/workout" class="list-tag__item">workout</a>
<a
href="/tag/event" class="list-tag__item">Event</a></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","name":"Exklusiver Workout-Abend mit Friday!","url":"https:\/\/www.friday-magazine.ch\/advertorials\/bodymindshape","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.friday-magazine.ch\/advertorials\/bodymindshape"},"headline":"Exklusiver Workout-Abend mit Friday!","description":"Sichere dir jetzt dein Ticket \u2013 und du bekommst nicht nur ein cooles Workout im Kaufleuten, sondern auch gleich das perfekte Outfit dazu.\n","image":[{"@type":"ImageObject","url":"https:\/\/s3.friday-magazine.ch\/Commercial-Publishing\/2019\/02\/25\/header.jpg?mtime=20190219145549"}],"datePublished":"2019-02-25T00:00:00+01:00","dateModified":"2019-02-22T10:05:40+01:00","isAccessibleForFree":"True","publisher":{"@type":"Organization","name":"Friday Magazine","logo":{"type":"ImageObject","url":"https:\/\/s3.friday-magazine.ch\/Friday-Logos\/20min_friday_DE.png"}},"author":{"@type":"Person","name":"Commercial Publishing"}}</script> </div></div><div
class="content-advertisement ad desktop monstersky"><div
id="ad-desktop-monstersky"></div></div></main><footer
class="footer"><div
class="footer__wrapper"><ul><li><a
href="https://www.friday-magazine.ch/epaper">E-Paper</a></li><li><a
href="https://www.friday-magazine.ch/impressum">Impressum</a></li><li><a
href="https://www.friday-magazine.ch/kontakt">Kontakt</a></li><li><a
href="https://www.tamedia.ch/de/marken/details/20-minuten-friday" target="_blank" rel="noreferrer noopener">Mediadaten</a></li><li><a
href="https://www.friday-magazine.ch/redaktion">Redaktion</a></li><li><a
href="https://www.friday-magazine.ch/datenschutzerklaerung">Datenschutzrichtlinien</a></li></ul><p
class="footer__additional-info">
© 2018 Magazine Friday. All rights reserved.</p></div></footer> <script src="/js/bundle.js?1902061414"></script> <script async defer src="//assets.pinterest.com/js/pinit.js"></script> <div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.12&appId=519984798135590&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  <script>var websiteContentWidth=window.TATM?(((window.TATM.core.getViewportDimension()).viewportWidth>994)?994:false):false;var windowWidth,deviceType;windowWidth=(function(){var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName('body')[0],x=w.innerWidth||e.clientWidth||g.clientWidth,y=w.innerHeight||e.clientHeight||g.clientHeight;return x;})();if(windowWidth<=400){deviceType='mobile-portrait';deviceType='mobile';}else if(windowWidth<=750){deviceType='mobile';}else if(windowWidth<=850){deviceType='tablet-portrait';deviceType='desktop';}else if(windowWidth<=1050){deviceType='tablet';deviceType='desktop';}else{deviceType='desktop';}</script>  <script>(function(){if(window.TATM){window.registerAd=function registerAd(adUnitName,targetContainerId,callback,adHeader){var $target=$('#'+targetContainerId);if(window.TATM&&$target.length&&!$target.data('tatm-mapping')){TATM.initAdUnits([{adUnitName:adUnitName,targetContainerId:targetContainerId,callback:callback,adHeader:adHeader}]);$target.data('tatm-mapping',adUnitName);}};var registerInsideFullPos=function registerInsideFullPos($containerList){var i,len,adUnitName,adHeader=false;for(i=0,len=Math.min($containerList.length,3);i<len;i++){$temp=$containerList.eq(i);if($temp.attr('id')=='ad-mobile-rectangle-1'){adHeader='Werbung';}
adUnitName=("inside-full-pos"+((i%3)+1));registerAd(adUnitName,$temp.attr('id'),null,adHeader);}};TATM.adUnitFirst=true;TATM.init("de-friday-magazine.ch","advertorials",null,"",websiteContentWidth);if(deviceType=='mobile'){registerAd('inside-full-top','ad-mobile-maxiboard');jQuery('.rich-text-initial-letter p, .rich-text p').append(jQuery('#ad-mobile-rectangle-1').parent());registerInsideFullPos($('[id^="ad-mobile-rectangle"]'));}else{registerAd('inside-full-top','ad-desktop-maxiboard');registerAd('outside-right','ad-desktop-monstersky');registerInsideFullPos($('[id^="ad-desktop-billboard"]'));registerAd('inside-quarter-pos1','ad-desktop-quarter-1');registerAd('content-ad','ad-desktop-contentad');}
TATM.displayAds();}})();</script> </div>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","author":{"@id":"http://www.friday-magazine.ch#identity"},"copyrightHolder":{"@id":"http://www.friday-magazine.ch#identity"},"copyrightYear":"2019-02-25T00:00:00+01:00","creator":{"@id":"http://www.friday-magazine.ch#creator"},"dateModified":"2019-02-22T10:05:40+01:00","datePublished":"2019-02-25T00:00:00+01:00","description":"Friday präsentiert gemeinsam mit einem Partner spannende neue Artikel aus den Bereichen Mode, Lifestyle, Gesundheit, Reisen und vielem mehr","headline":"Exklusiver Workout-Abend mit Friday!","image":{"@type":"ImageObject","url":"https://s3.friday-magazine.ch/_1200x630_crop_center-center_82_none/fridaylogo.png?mtime=20180321163743"},"inLanguage":"de","mainEntityOfPage":"https://www.friday-magazine.ch/advertorials/bodymindshape","name":"Exklusiver Workout-Abend mit Friday!","potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string","target":"www.friday-magazine.ch/partials/search/results?q={search_term_string}"},"publisher":{"@id":"http://www.friday-magazine.ch#creator"},"url":"https://www.friday-magazine.ch/advertorials/bodymindshape"}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@id":"http://www.friday-magazine.ch#identity","@type":"Corporation","address":{"@type":"PostalAddress","addressCountry":"Schweiz","addressLocality":"Zürich","addressRegion":"Zürich","postalCode":"8021","streetAddress":"Werdstrasse 21"},"alternateName":"20 Minuten Friday","contactPoint":[{"@type":"ContactPoint","contactType":"customer support","telephone":"+41 44 248 68 68"},{"@type":"ContactPoint","contactType":"sales","telephone":"+41 44 248 66 93"}],"description":"Friday ist das grösste Lifestyle-Magazin der Schweiz. Hier erfährst du alles über Mode, Beauty, Stars, Job, Geld und Gesundheit.","email":"redaktion@friday-magazine.ch","founder":"Tamedia AG","foundingLocation":"Zürich","image":{"@type":"ImageObject","height":"842","url":"https://s3.friday-magazine.ch/fridaylogo.png?mtime=20180321163743","width":"1191"},"logo":{"@type":"ImageObject","height":"60","url":"https://s3.friday-magazine.ch/_600x60_fit_center-center_82_none/fridaylogo.png?mtime=20180321163743","width":"85"},"name":"Friday Magazine","sameAs":["https://www.instagram.com/fridaymagazin","https://www.facebook.com/friday.magazin"],"telephone":"044 248 41 11","url":"http://www.friday-magazine.ch"}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@id":"https://www.friday-magazine.ch#creator","@type":"Corporation","address":{"@type":"PostalAddress","addressCountry":"Schweiz","addressLocality":"Zürich","addressRegion":"Zürich","postalCode":"8021","streetAddress":"Werdstrasse 21"},"alternateName":"Friday","contactPoint":[{"@type":"ContactPoint","contactType":"customer support","telephone":"+41 44 248 68 68"}],"description":"Friday ist das grösste Lifestyle-Magazin der Schweiz. Hier erfährst du alles über Mode, Beauty, Stars, Job, Geld und Gesundheit.","email":"redaktion@friday-magazine.ch","founder":"Tamedia AG","foundingLocation":"Zürich","image":{"@type":"ImageObject","height":"842","url":"https://s3.friday-magazine.ch/fridaylogo.png?mtime=20180321163743","width":"1191"},"logo":{"@type":"ImageObject","height":"60","url":"https://s3.friday-magazine.ch/_600x60_fit_center-center_82_none/fridaylogo.png?mtime=20180321163743","width":"85"},"name":"Friday Magazine","telephone":"044 248 68 68","url":"https://www.friday-magazine.ch"}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/","name":"Home"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.friday-magazine.ch/advertorials/bodymindshape","name":"Exklusiver Workout-Abend mit Friday!"},"position":2}],"name":"Breadcrumbs"}</script></body></html>
