<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">

<title>So knallhart trainiert Ashley Graham - 20 Minuten Friday</title>
<meta name="robots" content="index,follow">
<meta name="description" content="Immer wieder muss sich Plus-Size-Model Ashley Graham anhören, sie mache einfach zu wenig Sport. Allerspätestens jetzt ist klar: Sie ist sportlicher als wir alle zusammen.">

<meta property="og:url" content="http://www.friday-magazine.ch/de/content/id-2018/id-03/id-27/articles/so-knallhart-trainiert-ashley-graham.html">
<meta property="og:title" content="So knallhart trainiert Ashley Graham - 20 Minuten Friday">
<meta property="og:description" content="Immer wieder muss sich Plus-Size-Model Ashley Graham anhören, sie mache einfach zu wenig Sport. Allerspätestens jetzt ist klar: Sie ist sportlicher als wir alle zusammen.">
<meta property="og:site_name" content="20 Minuten Friday">
<meta property="og:image" content="http://www.friday-magazine.ch/assets/images/b/screenshot-instagram-theashleygraham-58ef939b.jpg">
<meta property="dt:nativemenu:bookmark:category" content="27">

<meta property="fb:pages"content="29396596956" />
<meta property="fb:pages"content="587950231218341" />
<meta property="fb:pages"content="915784505131355" />

<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" name="viewport">
<script src="https://tdn.da-services.ch/current/friday.js"> </script>

<script>
  var websiteContentWidth = window.TATM ? (((window.TATM.core.getViewportDimension()).viewportWidth > 1014)? 1014 : false) : false;

  window.app_config = {
    language:'de',
    TATM: {
      init: ["de-friday-magazine.ch","story",{"storyid":"14862"},"",websiteContentWidth]    }
  }
</script>
<script src="/tl_files/site/js/vendor/modernizr-2.7.1.min.js?1513759226"></script>
<link href="/tl_files/site/css/icons.css?1513759226" rel="stylesheet" type="text/css" media="all" />
<link href="/tl_files/site/css/main.css?1513759226" rel="stylesheet" type="text/css" media="all" />
<link href="/tl_files/site/css/bootstrap.css?1513759226" rel="stylesheet" type="text/css" />
<link href="/tl_files/content/shop/tippser.css?1518014995" rel="stylesheet" type="text/css" />

<link href="/tl_files/site/img/favicons/favicon.ico" rel="icon" type="image/x-icon">
<link href="/tl_files/site/img/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon">
<link href="/tl_files/site/img/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/tl_files/site/img/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/tl_files/site/img/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">

<meta content="/tl_files/site/img/favicons/share-600x600.png" name="twitter:image">

		<meta property="og:type" content="article">
		<meta property="dt:nativemenu:bookmark" content="1">
		<meta property="dt:nativemenu:share" content="1">
	</head>
	<div id="ad-desktop-floating"></div>
	<body>
		<!-- Google Tag Manager -->
		<script>
			// detect device type (based on screen resolution)
			var windowWidth,
				deviceType;
		
			windowWidth = (function(){
				var w = window,
				d = document,
				e = d.documentElement,
				g = d.getElementsByTagName('body')[0],
				x = w.innerWidth || e.clientWidth || g.clientWidth,
				y = w.innerHeight || e.clientHeight || g.clientHeight;
				return x;
			})();
		
			if(windowWidth <= 400) {
				deviceType = 'mobile-portrait';
			} else if(windowWidth <= 750) {
				deviceType = 'mobile';
			} else if(windowWidth <= 850) {
				deviceType = 'tablet-portrait';
			} else if(windowWidth <= 1050) {
				deviceType = 'tablet';
			} else {
				deviceType = 'desktop';
			}
		
			var dataLayer = [{
				'pageType': 'story',
				'section': 'lifestyle',
				'deviceType' : deviceType // set over JS. desktop, tablet, tablet-portrait, mobile or mobile-portrait
			}];
		
			dataLayer.push({'sky.isSticky':true});
		</script>
		<!-- End Google Tag Manager -->
		<div id="body">
			<div class="site-navigation-shadow"></div>
			<div id="site-container">
				<!-- Begin: modules/nav/skip_links/skip_links -->
<nav class="skiplinks l-site_width js-skiplinks" data-module="nav/skip_links/skip_links" id="skiplinks" role="navigation">
	<h2 class="is-visuallyhidden">Skiplinks</h2>
	<ul>
		<li class="skiplink">
			<a accesskey="0" href="/" title="[ALT + 0]">Start page</a>
		</li>
		<li class="skiplink">
			<a accesskey="1" href="#site-navigation" title="[ALT + 1]">Skip to site navigation</a>
		</li>
		<li class="skiplink">
			<a accesskey="2" href="#main-content" title="[ALT + 2]">Skip to content</a>
		</li>
	</ul>
</nav>
<!-- End: modules/nav/skip_links/skip_links -->
				<!-- Begin: modules/global/detailpage_header/detailpage_header -->
				<header class="site_header--bar detailpage_header">
					<div class="detailpage_header--inner">
	<!-- Begin: modules/content/social_media_linklist/social_media_linklist -->
<div class="social_media_linklist--wrapper">
	<ul class="social_media_linklist">
		<li class="social_media_linklist--item">
			<a class="social_media_linklist--link" href="https://www.facebook.com/friday.magazin" target="_blank">
				<span class="icon icon-facebook-neg"></span>
				<span class="is-visuallyhidden">Facebook</span>
			</a>
		</li>
		<li class="social_media_linklist--item">
			<a class="social_media_linklist--link" href="http://instagram.com/fridaymagazin" target="_blank">
				<span class="icon icon-instagram-neg"></span>
				<span class="is-visuallyhidden">Instagram</span>
			</a>
		</li>
		<li class="social_media_linklist--item">
			<a class="social_media_linklist--link" href="http://20min.ch" target="_blank">
				<span class="icon icon-zwanzigmin-neg"></span>
				<span class="is-visuallyhidden">20min</span>
			</a>
		</li>
	</ul>
</div>
<!-- End: modules/content/social_media_linklist/social_media_linklist -->


	<ol class="breadcrumbs">
	<li class="breadcrumbs--item">
		<a class="breadcrumbs--link" href="/de/all.html">home</a>
	</li>
	<li class="breadcrumbs--item is-current">
		<a class="breadcrumbs--link" href="/de/lifestyle.html">
			Lifestyle		</a>
	</li>
</ol>

	<a class="friday_logo--link" href="/de/">
		<img alt="Friday Logo" class="friday_logo_small" src="/tl_files/site/img/logos2x/friday-logo-sticky.png">
	</a>
	<button aria-haspopup="true" class="site_header--nav_toggle js-mobile_nav--toggle" type="button">
		<span class="is-visuallyhidden">Navigation öffnen</span>
		<span class="icon icon-nav_toggle_neg"></span>
	</button>


</div>
				</header>
				<!-- End: modules/global/detailpage_header/detailpage_header -->
				<div class="site-page" id="site-page">
					<div class="site_content" id="main-content" role="main">
						

<article class="detailpage_article">
    <div class="feed_ad_container is-visible-desktop">
        <div class="ad desktop maxiboard" id="ad-desktop-maxiboard">
        </div>
        <div class="js-sticky_ad ad desktop monstersky monstersky-left" id="ad-desktop-monstersky-left">
        </div>
        <div class="js-sticky_ad ad desktop monstersky monstersky-right" id="ad-desktop-monstersky-right">
        </div>
    </div>
    <div class="ad inread" id="ad-inread"></div>
    <div class="article_ad_container article_ad_container-leaderboard is-hidden-mobile is-visible-tablet">
        <div class="ad tablet leaderboard" id="ad-tablet-leaderboard-1">
        </div>
    </div>
    <div class="feed_ad_container is-visible-mobile">
        <div class="ad mobile wideboard" id="ad-mobile-wideboard">
        </div>
    </div>

    <div class="l-detailpage_content_width">
        <!-- Begin: modules/content/entry_header/entry_header -->
        <header class="entry_header">
            <div class="entry_header--headings">

                
                <h1 class="h1 entry_header--title">So knallhart trainiert Ashley Graham</h1>
                <h2 class="entry_header--subtitle">Immer wieder muss sich Plus-Size-Model Ashley Graham anhören, sie mache einfach zu wenig Sport. Allerspätestens jetzt ist klar: Sie ist sportlicher als wir alle zusammen.</h2>
                            </div>

                            <!-- Begin: modules/content/entry_header/entry_header_image/entry_header_image -->
                <div class="entry_header_image--wrapper">
                    <figure class="entry_header_image">
                                                    <img class="image" src="/assets/images/c/screenshot-instagram-theashleygraham-73f580bc.jpg" alt="So knallhart trainiert Ashley Graham">
                                                                            <div class="entry_header_image--footer">
                                <span class="image_credits">
                                    Bild: Instagram theashleygraham                                </span>
                                <span class="entry_header_image--desc">
                                    Okay, #goals.                                </span>
                            </div>
                                                                        
					<!-- Begin: modules/content/entry_header/entry_header_image/entry_header_quickcontrols -->
					<div class="entry_header--quickcontrols is-hidden-mobile">

												<div class="entry_header--quickcontrol">
							<div class="entry_header--quickcontrol--inner">
								<span class="entry_header--quickcontrol--text_big">27</span>
								<span class="entry_header--quickcontrol--text_small entry_header--quickcontrol--text_small-month">
									Mär '18								</span>
							</div>
						</div>
																			<a class="entry_header--quickcontrol entry_header--quickcontrols--back js-back_to_feed" href="/">
								<span class="entry_header--quickcontrol--inner">
									<span class="icon icon-back-pos"></span>
									<span class="entry_header--quickcontrol--text_small">zurück</span>
								</span>
							</a>
												<div class="sharepanel js-sharepanel">
							<button class="entry_header--quickcontrol entry_header--quickcontrol-share js-sharepanel--button">
								<span class="icon icon-share-pos"></span>
								<span class="entry_header--quickcontrol--text_small">teilen</span>
							</button>
							<div class="sharepanel_options js-sharepanel--options">
								<a class="entry_header--quickcontrol" href="javascript:FB.ui({method:'share', href:'http://www.friday-magazine.ch/de/content/id-2018/id-03/id-27/articles/so-knallhart-trainiert-ashley-graham.html'}, function(response){});">
									<span class="entry_header--quickcontrol--inner">
										<span class="icon icon-facebook-pos"></span>
										<span class="entry_header--quickcontrol--text_small">Facebook</span>
									</span>
								</a>
																<a class="entry_header--quickcontrol" href="javascript:window.open%28%27http%3A%2F%2Fpinterest.com%2Fpin%2Fcreate%2Fbutton%2F%3Furl%3Dhttp%253A%252F%252Fwww.friday-magazine.ch%252Fde%252Fcontent%252Fid-2018%252Fid-03%252Fid-27%252Farticles%252Fso-knallhart-trainiert-ashley-graham.html%26media%3Dhttp%253A%252F%252Fwww.friday-magazine.ch%252Ftl_files%252Fcontent%252Fde%252Fartikel%252F2018%252F03%252F27%252FWorkout%2BAshley%2BGraham%252FScreenshot%2BInstagram%2Btheashleygraham.JPG%26description%3DSo%2Bknallhart%2Btrainiert%2BAshley%2BGraham%27%2C%27pinterestShare%27%2C%27width%3D550%2Cheight%3D300%27%29%3B">
									<span class="entry_header--quickcontrol--inner">
										<span class="icon icon-pinterest-pos"></span>
										<span class="entry_header--quickcontrol--text_small">Pinterest</span>
									</span>
								</a>
								<div class="sharepanel--url">
									<input class="frm--field" type="text" value="http://www.friday-magazine.ch/de/content/id-2018/id-03/id-27/articles/so-knallhart-trainiert-ashley-graham.html">
									<a class="btn sharepanel--url--send_btn" href="mailto:?body=http://www.friday-magazine.ch/de/content/id-2018/id-03/id-27/articles/so-knallhart-trainiert-ashley-graham.html">Senden</a>
								</div>
							</div>
						</div>
												<a class="entry_header--quickcontrol entry_header--quickcontrols--upvote js-quickvote" href="/ajax.php?action=fmd&id=26&do=upVote&article=14862" data-article-id="14862">
							<span class="entry_header--quickcontrol--inner">
								<span class="icon icon-upvote-pos"></span>
								<span class="entry_header--quickcontrol--text_small">
									<small class="js-quickvote--value">+13</small>
								</span>
							</span>
						</a>
						<a class="entry_header--quickcontrol entry_header--quickcontrols--downvote js-quickvote" href="/ajax.php?action=fmd&id=26&do=downVote&article=14862" data-article-id="14862">
							<span class="entry_header--quickcontrol--inner">
								<span class="icon icon-downvote-pos"></span>
								<span class="entry_header--quickcontrol--text_small">
									<small class="js-quickvote--value">-9</small>
								</span>
							</span>
						</a>
											</div>
					<!-- End: modules/content/entry_header/entry_header_image/entry_header_quickcontrols -->
                    </figure>
                </div>
                <!-- End: modules/content/entry_header/entry_header_image/entry_header_image -->
                    </header>
        <!-- End: modules/content/entry_header/entry_header -->
    </div>

        
					<!-- Begin: modules/content/entry_header/entry_header_image/entry_header_quickcontrols -->
					<div class="entry_header--quickcontrols is-visible-mobile">

												<div class="entry_header--quickcontrol">
							<div class="entry_header--quickcontrol--inner">
								<span class="entry_header--quickcontrol--text_big">27</span>
								<span class="entry_header--quickcontrol--text_small entry_header--quickcontrol--text_small-month">
									Mär '18								</span>
							</div>
						</div>
																			<a class="entry_header--quickcontrol entry_header--quickcontrols--back js-back_to_feed" href="/">
								<span class="entry_header--quickcontrol--inner">
									<span class="icon icon-back-pos"></span>
									<span class="entry_header--quickcontrol--text_small">zurück</span>
								</span>
							</a>
												<div class="sharepanel js-sharepanel">
							<button class="entry_header--quickcontrol entry_header--quickcontrol-share js-sharepanel--button">
								<span class="icon icon-share-pos"></span>
								<span class="entry_header--quickcontrol--text_small">teilen</span>
							</button>
							<div class="sharepanel_options js-sharepanel--options">
								<a class="entry_header--quickcontrol" href="javascript:FB.ui({method:'share', href:'http://www.friday-magazine.ch/de/content/id-2018/id-03/id-27/articles/so-knallhart-trainiert-ashley-graham.html'}, function(response){});">
									<span class="entry_header--quickcontrol--inner">
										<span class="icon icon-facebook-pos"></span>
										<span class="entry_header--quickcontrol--text_small">Facebook</span>
									</span>
								</a>
																<a class="entry_header--quickcontrol" href="javascript:window.open%28%27http%3A%2F%2Fpinterest.com%2Fpin%2Fcreate%2Fbutton%2F%3Furl%3Dhttp%253A%252F%252Fwww.friday-magazine.ch%252Fde%252Fcontent%252Fid-2018%252Fid-03%252Fid-27%252Farticles%252Fso-knallhart-trainiert-ashley-graham.html%26media%3Dhttp%253A%252F%252Fwww.friday-magazine.ch%252Ftl_files%252Fcontent%252Fde%252Fartikel%252F2018%252F03%252F27%252FWorkout%2BAshley%2BGraham%252FScreenshot%2BInstagram%2Btheashleygraham.JPG%26description%3DSo%2Bknallhart%2Btrainiert%2BAshley%2BGraham%27%2C%27pinterestShare%27%2C%27width%3D550%2Cheight%3D300%27%29%3B">
									<span class="entry_header--quickcontrol--inner">
										<span class="icon icon-pinterest-pos"></span>
										<span class="entry_header--quickcontrol--text_small">Pinterest</span>
									</span>
								</a>
								<div class="sharepanel--url">
									<input class="frm--field" type="text" value="http://www.friday-magazine.ch/de/content/id-2018/id-03/id-27/articles/so-knallhart-trainiert-ashley-graham.html">
									<a class="btn sharepanel--url--send_btn" href="mailto:?body=http://www.friday-magazine.ch/de/content/id-2018/id-03/id-27/articles/so-knallhart-trainiert-ashley-graham.html">Senden</a>
								</div>
							</div>
						</div>
												<a class="entry_header--quickcontrol entry_header--quickcontrols--upvote js-quickvote" href="/ajax.php?action=fmd&id=26&do=upVote&article=14862" data-article-id="14862">
							<span class="entry_header--quickcontrol--inner">
								<span class="icon icon-upvote-pos"></span>
								<span class="entry_header--quickcontrol--text_small">
									<small class="js-quickvote--value">+13</small>
								</span>
							</span>
						</a>
						<a class="entry_header--quickcontrol entry_header--quickcontrols--downvote js-quickvote" href="/ajax.php?action=fmd&id=26&do=downVote&article=14862" data-article-id="14862">
							<span class="entry_header--quickcontrol--inner">
								<span class="icon icon-downvote-pos"></span>
								<span class="entry_header--quickcontrol--text_small">
									<small class="js-quickvote--value">-9</small>
								</span>
							</span>
						</a>
											</div>
					<!-- End: modules/content/entry_header/entry_header_image/entry_header_quickcontrols -->

    
                    
<script async src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-player-id="3gr5vm25wjetphyus" data-playlist-id="v-bkasukrqrpg1" data-width="588" data-height="330"></glomex-player>                    <div class="article_ad_container article_ad_container-rectangle is-visible-mobile">
            <div class="ad mobile rectangle" id="ad-mobile-rectangle-1">
            </div>
        </div>
                <div class="l-detailpage_width">
	<!-- Begin: modules/content/disqus/disqus -->
	<div class="disqus">
					<div id="disqus_thread"></div>
			<script type="text/javascript">
				var disqus_shortname = 'fridaymagazine';
				var disqus_identifier = '/de/content/id-2018/id-03/id-27/articles/so-knallhart-trainiert-ashley-graham.html';
				var disqus_url = 'http://www.friday-magazine.ch/de/content/id-2018/id-03/id-27/articles/so-knallhart-trainiert-ashley-graham.html';
				var disqus_config = function () {
					this.language = 'de';
				};

				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
			</script>
			<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
			<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
			</div>
	<!-- End: modules/content/disqus/disqus -->
</div>

                    <div class="l-detailpage_width">
	<!-- Begin: modules/content/section_title/section_title -->
	<div class="section_title">
		<div class="section_title--inner">
			<h2 class="section_title--heading">
				Lies auch das			</h2>
		</div>
	</div>
	<!-- End: modules/content/section_title/section_title -->
	<!-- Begin: modules/content/related_content/related_content -->
	<div class="related_content l-clearfix">
		<div class="related_content--col related_content--col-left">
			<!-- Begin: modules/content/related_content_teaser/related_content_teaser -->
<div class="related_content_teaser">
	<a class="related_content_teaser--img_wrapper" href="/de/2018/03/22/so-machst-du-dich-in-nur-5-minuten-frisch.html">
		<img src="/assets/images/1/cb8cbefc-0793-4bec-80e2-33d164f8d1dc-d6e95dc1.jpg" class="related_content_teaser--img" alt="So machst du dich in nur 5 Minuten frisch">
	</a>
	<!-- Begin: modules/content/content_teaser_box/content_teaser_box -->
	<div class="content_teaser_box js-content_teaser_box content_teaser_box-author">
					<div class="content_teaser--author_img_wrapper">
				<img class="content_teaser--author_img" width="90" height="90" src="/assets/images/6/beautyminutes_logo_web-a3b5f486.jpg" alt="Monika Spisak">
			</div>
				<strong class="content_teaser_box--category">Video-Tutorial</strong>
		<h2 class="h2 content_teaser_box--title">So machst du dich in nur 5 Minuten frisch</h2>
		<p class="content_teaser_box--text">Es stehen alle Zeichen auf Frühling: Im Video zeig ich dir, wie du im Nu einen frischen Teint samt Pfirsich-Lippen hinkriegst.</p>
		<a class="btn skewed" href="/de/2018/03/22/so-machst-du-dich-in-nur-5-minuten-frisch.html">lesen</a>
	</div>
	<!-- End: modules/content/content_teaser_box/content_teaser_box -->
</div>
<!-- End: modules/content/related_content_teaser/related_content_teaser -->
<!-- Begin: modules/content/related_content_teaser/related_content_teaser -->
<div class="related_content_teaser">
	<a class="related_content_teaser--img_wrapper" href="/de/2018/02/06/ashley-graham-modelt-jetzt-mit-ihrem-mami.html">
		<img src="/assets/images/1/26870069_359948974485454_6364314545309089792_n-9a92a0a1.jpg" class="related_content_teaser--img" alt="Ashley Graham modelt jetzt mit ihrem Mami">
	</a>
	<!-- Begin: modules/content/content_teaser_box/content_teaser_box -->
	<div class="content_teaser_box js-content_teaser_box">
				<strong class="content_teaser_box--category">Bademoden-Shooting</strong>
		<h2 class="h2 content_teaser_box--title">Ashley Graham modelt jetzt mit ihrem Mami</h2>
		<p class="content_teaser_box--text">In einer neuen Bademoden-Kampagne steht Supermodel Ashley Graham mit Mama Linda vor der Kamera. Es ist nicht das einzige modelnde Mama-Tochter-Duo der vergangenen Zeit.</p>
		<a class="btn skewed" href="/de/2018/02/06/ashley-graham-modelt-jetzt-mit-ihrem-mami.html">lesen</a>
	</div>
	<!-- End: modules/content/content_teaser_box/content_teaser_box -->
</div>
<!-- End: modules/content/related_content_teaser/related_content_teaser -->
		</div>
		<div class="related_content--col related_content--col-right">
			<!-- Begin: modules/content/related_content_teaser/related_content_teaser -->
<div class="related_content_teaser">
	<a class="related_content_teaser--img_wrapper" href="/de/2018/03/19/nun-wollen-alle-von-rihannas-erfolg-profitieren.html">
		<img src="/assets/images/a/aufmacher-304c8cda.jpg" class="related_content_teaser--img" alt="Nun wollen alle von Rihannas Erfolg profitieren">
	</a>
	<!-- Begin: modules/content/content_teaser_box/content_teaser_box -->
	<div class="content_teaser_box js-content_teaser_box">
				<strong class="content_teaser_box--category">Riri machts vor</strong>
		<h2 class="h2 content_teaser_box--title">Nun wollen alle von Rihannas Erfolg profitieren</h2>
		<p class="content_teaser_box--text">Rihannas Beautybrand Fenty macht krasse Umsätze – das spornt die Branche an, ebenfalls für dunkle Hauttypen zu produzieren.</p>
		<a class="btn skewed" href="/de/2018/03/19/nun-wollen-alle-von-rihannas-erfolg-profitieren.html">lesen</a>
	</div>
	<!-- End: modules/content/content_teaser_box/content_teaser_box -->
</div>
<!-- End: modules/content/related_content_teaser/related_content_teaser -->
<!-- Begin: modules/content/related_content_teaser/related_content_teaser -->
<div class="related_content_teaser">
	<a class="related_content_teaser--img_wrapper" href="/de/2017/08/02/das-passiert-wenn-du-es-mit-sport-uebertreibst.html">
		<img src="/assets/images/e/p930m1162740-1-b8d3fe4e.jpg" class="related_content_teaser--img" alt="Das passiert, wenn du es mit Sport übertreibst">
	</a>
	<!-- Begin: modules/content/content_teaser_box/content_teaser_box -->
	<div class="content_teaser_box js-content_teaser_box">
				<strong class="content_teaser_box--category">Zu viel des Guten</strong>
		<h2 class="h2 content_teaser_box--title">Das passiert, wenn du es mit Sport übertreibst</h2>
		<p class="content_teaser_box--text">Wer zu viel trainiert, gefährdet seinen Körper. Fünf Probleme, die auftreten können – ein übler Muskelkater ist da noch das Harmloseste.</p>
		<a class="btn skewed" href="/de/2017/08/02/das-passiert-wenn-du-es-mit-sport-uebertreibst.html">lesen</a>
	</div>
	<!-- End: modules/content/content_teaser_box/content_teaser_box -->
</div>
<!-- End: modules/content/related_content_teaser/related_content_teaser -->
		</div>
	</div>
	<!-- End: modules/content/related_content/related_content -->
</div>
                    <script>document.write('<img src="http://stats01.20min.ch/seismo/' + (deviceType != 'desktop' ? '2' : '1') + '/0/25168013/friday/254009/" width="1" height="1">');</script>


    
    <div class="article_ad_container article_ad_container-billboard is-visible-desktop">
        <div class="ad desktop billboard" id="ad-desktop-billboard-1">
        </div>
    </div>
    <div class="article_ad_container article_ad_container-leaderboard is-hidden-mobile is-visible-tablet">
        <div class="ad tablet leaderboard" id="ad-tablet-leaderboard-2">
        </div>
    </div>

    <!-- Begin: modules/content/advertisement/ad_desktop_floating -->
    <div class="article_ad_container article_ad_container-floating is-visible-desktop">
        <div class="ad desktop floating" id="ad-dekstop-floating-u7">
            <div class="ad_dummy ad_dummy-floating"></div>
        </div>
    </div>
    <!-- End: modules/content/advertisement/ad_desktop_floating -->

    <!-- Begin: modules/content/back_to_feed/back_to_feed -->
    <div class="back_to_feed--container">
        <a class="back_to_feed js-back_to_feed" href="/">
            <span class="back_to_feed--text">zurück<span class="icon icon-back-pos"></span></span>
        </a>
    </div>
    <!-- End: modules/content/back_to_feed/back_to_feed -->
</article>

					</div>
				</div>
				<!-- Begin: modules/global/site_footer/site_footer -->
				<footer class="site_footer">
					<div class="l-site_width">
	<!-- indexer::stop -->

<!-- indexer::stop -->
<ul class="footer_nav">
			<li class="footer_nav--item" role="presentation">
			<a class="footer_nav--link" href="http://www.20min.ch/friday/epaper/" target="_blank">
				Issues			</a>
		</li>
			<li class="footer_nav--item" role="presentation">
			<a class="footer_nav--link" href="/de/impressum.html">
				Impressum			</a>
		</li>
			<li class="footer_nav--item" role="presentation">
			<a class="footer_nav--link" href="/de/kontakt.html">
				Kontakt			</a>
		</li>
			<li class="footer_nav--item" role="presentation">
			<a class="footer_nav--link" href="/de/redaktion.html">
				Redaktion			</a>
		</li>
			<li class="footer_nav--item" role="presentation">
			<a class="footer_nav--link" href="http://mediadaten.20min.ch" target="_blank">
				Mediadaten			</a>
		</li>
	</ul>
<!-- indexer::continue -->

<!-- indexer::continue -->
	<div class="site_footer--like">
		<div class="fb-like" data-action="like" data-href="https://www.facebook.com/friday.magazin" data-layout="button_count" data-show-faces="true"></div>
	</div>
</div>


				</footer>
				<!-- End: modules/global/site_footer/site_footer -->
			</div>
			<!-- Begin: modules/nav/mobile_nav/mobile_nav -->
			<div class="mobile_nav js-mobile_nav" role="navigation">
				<button class="js-mobile_nav--close_btn mobile_nav--close_btn" type="button">
					<span class="icon icon-close-neg"></span>
					<span class="is-visuallyhidden">Navigation schliessen</span>
				</button>
				<!-- indexer::stop -->

<!-- indexer::stop -->
<ul class="mobile_nav--link_list" role="menubar">
        <li aria-role="presentation" class="mobile_nav--link_list--item">
                            <a href="/de/all.html"                   role="menuitem" class="mobile_nav--link_list--link">
                    <span>All</span>
                </a>
                    </li>
            <li aria-role="presentation" class="mobile_nav--link_list--item">
                            <a href="/de/fashion.html"                   role="menuitem" class="mobile_nav--link_list--link">
                    <span>Fashion</span>
                </a>
                    </li>
            <li aria-role="presentation" class="mobile_nav--link_list--item">
                            <a href="/de/beauty.html"                   role="menuitem" class="mobile_nav--link_list--link">
                    <span>Beauty</span>
                </a>
                    </li>
            <li aria-role="presentation" class="mobile_nav--link_list--item">
                            <a href="/de/lifestyle.html"                   role="menuitem" class="mobile_nav--link_list--link">
                    <span>Lifestyle</span>
                </a>
                    </li>
            <li aria-role="presentation" class="mobile_nav--link_list--item">
                            <a href="/de/stars.html"                   role="menuitem" class="mobile_nav--link_list--link">
                    <span>Stars</span>
                </a>
                    </li>
            <li aria-role="presentation" class="mobile_nav--link_list--item">
                            <a href="/de/culture.html"                   role="menuitem" class="mobile_nav--link_list--link">
                    <span>Culture</span>
                </a>
                    </li>
            <li aria-role="presentation" class="mobile_nav--link_list--item">
                            <a href="/de/life.html"                   role="menuitem" class="mobile_nav--link_list--link">
                    <span>Life</span>
                </a>
                    </li>
            <li aria-role="presentation" class="mobile_nav--link_list--item">
                            <a href="/de/shop.html"                   role="menuitem" class="mobile_nav--link_list--link">
                    <span>Shop</span>
                </a>
                    </li>
            <li aria-role="presentation" class="mobile_nav--link_list--item">
                            <a href="/de/impressum.html"                   role="menuitem" class="mobile_nav--link_list--link">
                    <span>Impressum</span>
                </a>
                    </li>
    </ul>
<!-- indexer::continue -->
<a class="guestblogs_button"
   href="/de/guestblogs.html">
    Guestblogs
</a>

<!-- indexer::continue -->
				<!-- Begin: modules/content/social_media_linklist/social_media_linklist -->
<div class="social_media_linklist--wrapper">
	<ul class="social_media_linklist">
		<li class="social_media_linklist--item">
			<a class="social_media_linklist--link" href="https://www.facebook.com/friday.magazin" target="_blank">
				<span class="icon icon-facebook-neg"></span>
				<span class="is-visuallyhidden">Facebook</span>
			</a>
		</li>
		<li class="social_media_linklist--item">
			<a class="social_media_linklist--link" href="http://instagram.com/fridaymagazin" target="_blank">
				<span class="icon icon-instagram-neg"></span>
				<span class="is-visuallyhidden">Instagram</span>
			</a>
		</li>
		<li class="social_media_linklist--item">
			<a class="social_media_linklist--link" href="http://20min.ch" target="_blank">
				<span class="icon icon-zwanzigmin-neg"></span>
				<span class="is-visuallyhidden">20min</span>
			</a>
		</li>
	</ul>
</div>
<!-- End: modules/content/social_media_linklist/social_media_linklist -->



				<div class="language_switcher--wrapper">
    <ul class="language_switcher">
                    <li class="language_switcher--item">
                <a class="language_switcher--link language_switcher--link--active" href="/de">
                    DE                </a>
            </li>
                    <li class="language_switcher--item">
                <a class="language_switcher--link" href="/ro">
                    FR                </a>
            </li>
            </ul>
</div>				
			</div>
			<!-- End: modules/nav/mobile_nav/mobile_nav -->

			<div class="ad_container-interstitial is-hidden is-visible-mobile js-ad" data-ad="interstitial">
				<button class="js-close_btn mobile_nav--close_btn" type="button">
				<span class="icon icon-close-neg"></span>
				<span class="is-visuallyhidden">Navigation schliessen</span>
				</button>
				<div class="ad mobile interstitial" id="ad-mobile-interstitial">
				</div>
			</div>
			<div class="ad_container ad_container-banner is-visible-mobile">
				<div class="ad mobile banner" id="ad-mobile-banner">
				</div>
			</div>			

		</div>
		<script>
  var require = {
  	urlArgs: "1513759226"
  };
</script>

<script src="/tl_files/site/js/vendor/jquery.js"></script>
<script data-main="/tl_files/site/js/main.js" src="/tl_files/site/js/vendor/require.js"></script>
<!--[if IE]>
	<script src="/tl_files/site/js/vendor/shim/placeholders.min.js"></script>
<![endif]-->

<script>
  window.app_config = window.app_config || {}; app_config.templates = app_config.templates || {}; app_config.templates['photoswipe'] = function(obj){var p=[],print=function(){p.push.apply(p,arguments);}; with(obj){p.push(' <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">  <div class="pswp__bg"></div>   <div class="pswp__scroll-wrap">   <div class="pswp__container">    <div class="pswp__item"></div>    <div class="pswp__item"></div>    <div class="pswp__item"></div>   </div>   <div class="pswp__ui pswp__ui--hidden">     <div class="pswp__top-bar">     <button class="pswp__button pswp__button--close" title="Close (Esc)">      <span class="is-visuallyhidden">Close (Esc)</span>     </button>      <div class="pswp__preloader">      <div class="pswp__preloader__icn">        <div class="pswp__preloader__cut">       <div class="pswp__preloader__donut"></div>        </div>      </div>     </div>    </div>     <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-hidden>    </button>     <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-hidden>    </button>     <div class="pswp__caption pswp__hide-on-close">     <div class="pswp__caption__center"></div>    </div>     <div class="pswp__footer">    </div>    </div>   </div>  </div>  ');}return p.join('');};
  /*

  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
      <div class="pswp__bg"></div>

      <div class="pswp__scroll-wrap">
          <div class="pswp__container">
              <div class="pswp__item"></div>
              <div class="pswp__item"></div>
              <div class="pswp__item"></div>
          </div>
          <div class="pswp__ui pswp__ui--hidden">

              <div class="pswp__top-bar">
                  <button class="pswp__button pswp__button--close" title="Close (Esc)">
                      <span class="is-visuallyhidden">Close (Esc)</span>
                  </button>

                  <div class="pswp__preloader">
                      <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                          <div class="pswp__preloader__donut"></div>
                        </div>
                      </div>
                  </div>
              </div>

              <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-hidden>
              </button>

              <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-hidden>
              </button>

              <div class="pswp__caption pswp__hide-on-close">
                  <div class="pswp__caption__center"></div>
              </div>

              <div class="pswp__footer">
              </div>

          </div>

      </div>

  </div>
  */
</script>
<script>
  window.app_config = window.app_config || {}; app_config.templates = app_config.templates || {}; app_config.templates['photoswipe--video'] = function(obj){var p=[],print=function(){p.push.apply(p,arguments);}; with(obj){p.push(' <div class="photoswipe_video">   <div class="photoswipe_video--inner">     <div class="photoswipe_video--media">       <div class="photoswipe_video--media--video">         <iframe frameborder="0" height="325" src="',src,'" width="560"></iframe>       </div>     </div>   </div> </div>  ');}return p.join('');};
  /*

  <div class="photoswipe_video">
    <div class="photoswipe_video--inner">
      <div class="photoswipe_video--media">
        <div class="photoswipe_video--media--video">
          <iframe frameborder="0" height="325" src="[%=src%]" width="560"></iframe>
        </div>
      </div>
    </div>
  </div>
  */
</script>


<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRTN8M"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRTN8M');</script>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : '519984798135590',
        xfbml      : true,
        version    : 'v2.0'
    });
};
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
<style type="text/css">
@import url("//hello.myfonts.net/count/2b847f");
@import url("//hello.myfonts.net/count/2b8e25");
</style>

	</body>
</html>
