<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">

<title>Warum nur tragen alle dieses blöde Oberteil? - 20 Minuten Friday</title>
<meta name="robots" content="index,follow">
<meta name="description" content="Der ärmellose Rolli, eine der seltsamsten Mode-Kreationen aller Zeiten, ist bei Emily Ratajkowski & Co. extrem beliebt.">

<meta property="og:url" content="http://www.friday-magazine.ch/de/content/id-2018/id-01/id-19/articles/warum-nur-tragen-alle-dieses-bloede-oberteil.html">
<meta property="og:title" content="Warum nur tragen alle dieses blöde Oberteil? - 20 Minuten Friday">
<meta property="og:description" content="Der ärmellose Rolli, eine der seltsamsten Mode-Kreationen aller Zeiten, ist bei Emily Ratajkowski &amp; Co. extrem beliebt.">
<meta property="og:site_name" content="20 Minuten Friday">
<meta property="og:image" content="http://www.friday-magazine.ch/assets/images/5/gettyimages-486251584-8fc58fc5.jpg">
<meta property="dt:nativemenu:bookmark:category" content="19">

<meta property="fb:pages"content="29396596956" />
<meta property="fb:pages"content="587950231218341" />
<meta property="fb:pages"content="915784505131355" />

<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" name="viewport">
<script src="https://tdn.da-services.ch/current/friday.js"> </script>

<script>
  var websiteContentWidth = window.TATM ? (((window.TATM.core.getViewportDimension()).viewportWidth > 1014)? 1014 : false) : false;

  window.app_config = {
    language:'de',
    TATM: {
      init: ["de-friday-magazine.ch","story",{"storyid":"14197"},"",websiteContentWidth]    }
  }
</script>
<script src="/tl_files/site/js/vendor/modernizr-2.7.1.min.js?1513759226"></script>
<link href="/tl_files/site/css/icons.css?1513759226" rel="stylesheet" type="text/css" media="all" />
<link href="/tl_files/site/css/main.css?1513759226" rel="stylesheet" type="text/css" media="all" />
<link href="/tl_files/site/css/bootstrap.css?1513759226" rel="stylesheet" type="text/css" />
<link href="/tl_files/content/shop/tippser.css?1510053322" rel="stylesheet" type="text/css" />

<link href="/tl_files/site/img/favicons/favicon.ico" rel="icon" type="image/x-icon">
<link href="/tl_files/site/img/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon">
<link href="/tl_files/site/img/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/tl_files/site/img/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/tl_files/site/img/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">

<meta content="/tl_files/site/img/favicons/share-600x600.png" name="twitter:image">

		<meta property="og:type" content="article">
		<meta property="dt:nativemenu:bookmark" content="1">
		<meta property="dt:nativemenu:share" content="1">
	</head>
	<div id="ad-desktop-floating"></div>
	<body>
		<!-- Google Tag Manager -->
		<script>
			// detect device type (based on screen resolution)
			var windowWidth,
				deviceType;
		
			windowWidth = (function(){
				var w = window,
				d = document,
				e = d.documentElement,
				g = d.getElementsByTagName('body')[0],
				x = w.innerWidth || e.clientWidth || g.clientWidth,
				y = w.innerHeight || e.clientHeight || g.clientHeight;
				return x;
			})();
		
			if(windowWidth <= 400) {
				deviceType = 'mobile-portrait';
			} else if(windowWidth <= 750) {
				deviceType = 'mobile';
			} else if(windowWidth <= 850) {
				deviceType = 'tablet-portrait';
			} else if(windowWidth <= 1050) {
				deviceType = 'tablet';
			} else {
				deviceType = 'desktop';
			}
		
			var dataLayer = [{
				'pageType': 'story',
				'section': 'fashion',
				'deviceType' : deviceType // set over JS. desktop, tablet, tablet-portrait, mobile or mobile-portrait
			}];
		
			dataLayer.push({'sky.isSticky':true});
		</script>
		<!-- End Google Tag Manager -->
		<div id="body">
			<div class="site-navigation-shadow"></div>
			<div id="site-container">
				<!-- Begin: modules/nav/skip_links/skip_links -->
<nav class="skiplinks l-site_width js-skiplinks" data-module="nav/skip_links/skip_links" id="skiplinks" role="navigation">
	<h2 class="is-visuallyhidden">Skiplinks</h2>
	<ul>
		<li class="skiplink">
			<a accesskey="0" href="/" title="[ALT + 0]">Start page</a>
		</li>
		<li class="skiplink">
			<a accesskey="1" href="#site-navigation" title="[ALT + 1]">Skip to site navigation</a>
		</li>
		<li class="skiplink">
			<a accesskey="2" href="#main-content" title="[ALT + 2]">Skip to content</a>
		</li>
	</ul>
</nav>
<!-- End: modules/nav/skip_links/skip_links -->
				<!-- Begin: modules/global/detailpage_header/detailpage_header -->
				<header class="site_header--bar detailpage_header">
					<div class="detailpage_header--inner">
	<!-- Begin: modules/content/social_media_linklist/social_media_linklist -->
<div class="social_media_linklist--wrapper">
	<ul class="social_media_linklist">
		<li class="social_media_linklist--item">
			<a class="social_media_linklist--link" href="https://www.facebook.com/friday.magazin" target="_blank">
				<span class="icon icon-facebook-neg"></span>
				<span class="is-visuallyhidden">Facebook</span>
			</a>
		</li>
		<li class="social_media_linklist--item">
			<a class="social_media_linklist--link" href="http://instagram.com/fridaymagazin" target="_blank">
				<span class="icon icon-instagram-neg"></span>
				<span class="is-visuallyhidden">Instagram</span>
			</a>
		</li>
		<li class="social_media_linklist--item">
			<a class="social_media_linklist--link" href="http://20min.ch" target="_blank">
				<span class="icon icon-zwanzigmin-neg"></span>
				<span class="is-visuallyhidden">20min</span>
			</a>
		</li>
	</ul>
</div>
<!-- End: modules/content/social_media_linklist/social_media_linklist -->


	<ol class="breadcrumbs">
	<li class="breadcrumbs--item">
		<a class="breadcrumbs--link" href="/de/all.html">home</a>
	</li>
	<li class="breadcrumbs--item is-current">
		<a class="breadcrumbs--link" href="/de/fashion.html">
			Fashion		</a>
	</li>
</ol>

	<a class="friday_logo--link" href="/de/">
		<img alt="Friday Logo" class="friday_logo_small" src="/tl_files/site/img/logos2x/friday-logo-sticky.png">
	</a>
	<button aria-haspopup="true" class="site_header--nav_toggle js-mobile_nav--toggle" type="button">
		<span class="is-visuallyhidden">Navigation öffnen</span>
		<span class="icon icon-nav_toggle_neg"></span>
	</button>


</div>
				</header>
				<!-- End: modules/global/detailpage_header/detailpage_header -->
				<div class="site-page" id="site-page">
					<div class="site_content" id="main-content" role="main">
						

<article class="detailpage_article">
    <div class="feed_ad_container is-visible-desktop">
        <div class="ad desktop maxiboard" id="ad-desktop-maxiboard">
        </div>
        <div class="js-sticky_ad ad desktop monstersky monstersky-left" id="ad-desktop-monstersky-left">
        </div>
        <div class="js-sticky_ad ad desktop monstersky monstersky-right" id="ad-desktop-monstersky-right">
        </div>
    </div>
    <div class="ad inread" id="ad-inread"></div>
    <div class="article_ad_container article_ad_container-leaderboard is-hidden-mobile is-visible-tablet">
        <div class="ad tablet leaderboard" id="ad-tablet-leaderboard-1">
        </div>
    </div>
    <div class="feed_ad_container is-visible-mobile">
        <div class="ad mobile wideboard" id="ad-mobile-wideboard">
        </div>
    </div>

    <div class="l-detailpage_content_width">
        <!-- Begin: modules/content/entry_header/entry_header -->
        <header class="entry_header">
            <div class="entry_header--headings">

                
                <h1 class="h1 entry_header--title">Warum nur tragen alle dieses blöde Oberteil?</h1>
                <h2 class="entry_header--subtitle">Der ärmellose Rolli, eine der seltsamsten Mode-Kreationen aller Zeiten, ist bei Emily Ratajkowski & Co. extrem beliebt.</h2>
                                    <p class="entry_header--details">
                                            Von:                        <a class="entry_header--details--author_link" href="/de/redaktion.html">
                            Martina Loepfe                        </a>
                                        </p>
                            </div>

                            <!-- Begin: modules/content/entry_header/entry_header_image/entry_header_image -->
                <div class="entry_header_image--wrapper">
                    <figure class="entry_header_image">
                                                    <img class="image" src="/assets/images/2/gettyimages-486251584-cfbd2a42.jpg" alt="Warum nur tragen alle dieses blöde Oberteil?">
                                                                            <div class="entry_header_image--footer">
                                <span class="image_credits">
                                    Bild: Getty Images                                </span>
                                <span class="entry_header_image--desc">
                                    Emily trägt den ärmellosen Rolli zum Pencil Skirt – keine gute Kombi.                                </span>
                            </div>
                                                                        
					<!-- Begin: modules/content/entry_header/entry_header_image/entry_header_quickcontrols -->
					<div class="entry_header--quickcontrols is-hidden-mobile">

												<div class="entry_header--quickcontrol">
							<div class="entry_header--quickcontrol--inner">
								<span class="entry_header--quickcontrol--text_big">19</span>
								<span class="entry_header--quickcontrol--text_small entry_header--quickcontrol--text_small-month">
									Jan '18								</span>
							</div>
						</div>
																			<a class="entry_header--quickcontrol entry_header--quickcontrols--back js-back_to_feed" href="/">
								<span class="entry_header--quickcontrol--inner">
									<span class="icon icon-back-pos"></span>
									<span class="entry_header--quickcontrol--text_small">zurück</span>
								</span>
							</a>
												<div class="sharepanel js-sharepanel">
							<button class="entry_header--quickcontrol entry_header--quickcontrol-share js-sharepanel--button">
								<span class="icon icon-share-pos"></span>
								<span class="entry_header--quickcontrol--text_small">teilen</span>
							</button>
							<div class="sharepanel_options js-sharepanel--options">
								<a class="entry_header--quickcontrol" href="javascript:FB.ui({method:'share', href:'http://www.friday-magazine.ch/de/content/id-2018/id-01/id-19/articles/warum-nur-tragen-alle-dieses-bloede-oberteil.html'}, function(response){});">
									<span class="entry_header--quickcontrol--inner">
										<span class="icon icon-facebook-pos"></span>
										<span class="entry_header--quickcontrol--text_small">Facebook</span>
									</span>
								</a>
																<a class="entry_header--quickcontrol" href="javascript:window.open%28%27http%3A%2F%2Fpinterest.com%2Fpin%2Fcreate%2Fbutton%2F%3Furl%3Dhttp%253A%252F%252Fwww.friday-magazine.ch%252Fde%252Fcontent%252Fid-2018%252Fid-01%252Fid-19%252Farticles%252Fwarum-nur-tragen-alle-dieses-bloede-oberteil.html%26media%3Dhttp%253A%252F%252Fwww.friday-magazine.ch%252Ftl_files%252Fcontent%252Fde%252Fartikel%252F2018%252F01%252F19%252FDer%2Baermellose%2BRollkragenpulli%252FGettyImages-486251584.jpg%26description%3DWarum%2Bnur%2Btragen%2Balle%2Bdieses%2Bbl%25C3%25B6de%2BOberteil%253F%27%2C%27pinterestShare%27%2C%27width%3D550%2Cheight%3D300%27%29%3B">
									<span class="entry_header--quickcontrol--inner">
										<span class="icon icon-pinterest-pos"></span>
										<span class="entry_header--quickcontrol--text_small">Pinterest</span>
									</span>
								</a>
								<div class="sharepanel--url">
									<input class="frm--field" type="text" value="http://www.friday-magazine.ch/de/content/id-2018/id-01/id-19/articles/warum-nur-tragen-alle-dieses-bloede-oberteil.html">
									<a class="btn sharepanel--url--send_btn" href="mailto:?body=http://www.friday-magazine.ch/de/content/id-2018/id-01/id-19/articles/warum-nur-tragen-alle-dieses-bloede-oberteil.html">Senden</a>
								</div>
							</div>
						</div>
												<a class="entry_header--quickcontrol entry_header--quickcontrols--upvote js-quickvote" href="/ajax.php?action=fmd&id=26&do=upVote&article=14197" data-article-id="14197">
							<span class="entry_header--quickcontrol--inner">
								<span class="icon icon-upvote-pos"></span>
								<span class="entry_header--quickcontrol--text_small">
									<small class="js-quickvote--value">+2</small>
								</span>
							</span>
						</a>
						<a class="entry_header--quickcontrol entry_header--quickcontrols--downvote js-quickvote" href="/ajax.php?action=fmd&id=26&do=downVote&article=14197" data-article-id="14197">
							<span class="entry_header--quickcontrol--inner">
								<span class="icon icon-downvote-pos"></span>
								<span class="entry_header--quickcontrol--text_small">
									<small class="js-quickvote--value">-3</small>
								</span>
							</span>
						</a>
											</div>
					<!-- End: modules/content/entry_header/entry_header_image/entry_header_quickcontrols -->
                    </figure>
                </div>
                <!-- End: modules/content/entry_header/entry_header_image/entry_header_image -->
                    </header>
        <!-- End: modules/content/entry_header/entry_header -->
    </div>

        
					<!-- Begin: modules/content/entry_header/entry_header_image/entry_header_quickcontrols -->
					<div class="entry_header--quickcontrols is-visible-mobile">

												<div class="entry_header--quickcontrol">
							<div class="entry_header--quickcontrol--inner">
								<span class="entry_header--quickcontrol--text_big">19</span>
								<span class="entry_header--quickcontrol--text_small entry_header--quickcontrol--text_small-month">
									Jan '18								</span>
							</div>
						</div>
																			<a class="entry_header--quickcontrol entry_header--quickcontrols--back js-back_to_feed" href="/">
								<span class="entry_header--quickcontrol--inner">
									<span class="icon icon-back-pos"></span>
									<span class="entry_header--quickcontrol--text_small">zurück</span>
								</span>
							</a>
												<div class="sharepanel js-sharepanel">
							<button class="entry_header--quickcontrol entry_header--quickcontrol-share js-sharepanel--button">
								<span class="icon icon-share-pos"></span>
								<span class="entry_header--quickcontrol--text_small">teilen</span>
							</button>
							<div class="sharepanel_options js-sharepanel--options">
								<a class="entry_header--quickcontrol" href="javascript:FB.ui({method:'share', href:'http://www.friday-magazine.ch/de/content/id-2018/id-01/id-19/articles/warum-nur-tragen-alle-dieses-bloede-oberteil.html'}, function(response){});">
									<span class="entry_header--quickcontrol--inner">
										<span class="icon icon-facebook-pos"></span>
										<span class="entry_header--quickcontrol--text_small">Facebook</span>
									</span>
								</a>
																<a class="entry_header--quickcontrol" href="javascript:window.open%28%27http%3A%2F%2Fpinterest.com%2Fpin%2Fcreate%2Fbutton%2F%3Furl%3Dhttp%253A%252F%252Fwww.friday-magazine.ch%252Fde%252Fcontent%252Fid-2018%252Fid-01%252Fid-19%252Farticles%252Fwarum-nur-tragen-alle-dieses-bloede-oberteil.html%26media%3Dhttp%253A%252F%252Fwww.friday-magazine.ch%252Ftl_files%252Fcontent%252Fde%252Fartikel%252F2018%252F01%252F19%252FDer%2Baermellose%2BRollkragenpulli%252FGettyImages-486251584.jpg%26description%3DWarum%2Bnur%2Btragen%2Balle%2Bdieses%2Bbl%25C3%25B6de%2BOberteil%253F%27%2C%27pinterestShare%27%2C%27width%3D550%2Cheight%3D300%27%29%3B">
									<span class="entry_header--quickcontrol--inner">
										<span class="icon icon-pinterest-pos"></span>
										<span class="entry_header--quickcontrol--text_small">Pinterest</span>
									</span>
								</a>
								<div class="sharepanel--url">
									<input class="frm--field" type="text" value="http://www.friday-magazine.ch/de/content/id-2018/id-01/id-19/articles/warum-nur-tragen-alle-dieses-bloede-oberteil.html">
									<a class="btn sharepanel--url--send_btn" href="mailto:?body=http://www.friday-magazine.ch/de/content/id-2018/id-01/id-19/articles/warum-nur-tragen-alle-dieses-bloede-oberteil.html">Senden</a>
								</div>
							</div>
						</div>
												<a class="entry_header--quickcontrol entry_header--quickcontrols--upvote js-quickvote" href="/ajax.php?action=fmd&id=26&do=upVote&article=14197" data-article-id="14197">
							<span class="entry_header--quickcontrol--inner">
								<span class="icon icon-upvote-pos"></span>
								<span class="entry_header--quickcontrol--text_small">
									<small class="js-quickvote--value">+2</small>
								</span>
							</span>
						</a>
						<a class="entry_header--quickcontrol entry_header--quickcontrols--downvote js-quickvote" href="/ajax.php?action=fmd&id=26&do=downVote&article=14197" data-article-id="14197">
							<span class="entry_header--quickcontrol--inner">
								<span class="icon icon-downvote-pos"></span>
								<span class="entry_header--quickcontrol--text_small">
									<small class="js-quickvote--value">-3</small>
								</span>
							</span>
						</a>
											</div>
					<!-- End: modules/content/entry_header/entry_header_image/entry_header_quickcontrols -->

    
                    <div class="l-detailpage_content_width">
	<div class="cms_content">
				<p>Kaia Gerber liebt ihn, Selena Gomez und Emily Ratajkowski auch: Der ärmellose Rollkragenpullover ist ein Mode-Phänomen, das Stars super finden. Meist aus einem Feinstrick-Material bestehend, eignet er sich besonders für Städte wie Los Angeles, wo es nie Winter wird. Er verströmt Nuller-Jahre-Feeling – aber auch eine grosse Portion Ältlichkeit. Ausserdem gibt es ihn seltsamerweise nur in neutralen Farben wie Weiss, Schwarz oder Nude. Langweilig! Warum nur tragen die Celeb-Girls das Ding so gerne?&nbsp;</p>
<p>"Unpraktisch, unmodisch und bieder ist er", tönt es aus der Friday-Moderedaktion. "Das ist doch so ein Winterteil? Ausser du hast im Sommer Halsweh", meint Friday-Modeassistentin Sonja Siegenthaler, "völlig komisch, mir kommen automatisch Schweissränder in den Sinn". "Ein Relikt aus den 00-er Jahren, das auch dort bleiben sollte", sagt Beauty-Chefin Irène Schäppi.</p>
<p>Bei uns ist es für den ärmellosen Rollkragenpullover zum Glück allermeistens zu kalt oder zu heiss. Wer ihn trotzdem tragen will:&nbsp;Stylen kann man ihn unter einem Blazer, damit man im Büro den eleganten Lang-Hals-Effekt des Rollis erzielt, ohne dabei zu schwitzen. Oder&nbsp;man trägt ihn im Ausgang – dann aber bauchfrei und unbedingt zu einer Hose mit hohem Bund.</p>	</div>
</div>

                    <div class="article_ad_container article_ad_container-rectangle is-visible-mobile">
            <div class="ad mobile rectangle" id="ad-mobile-rectangle-1">
            </div>
        </div>
                <div class="l-detailpage_width">
	<!-- Begin: modules/content/section_title/section_title -->
	<div class="section_title">
		<div class="section_title--inner">
			<h2 class="section_title--heading">
				Die Sleeveless Turtlenecks der Stars			</h2>
		</div>
	</div>
	<!-- End: modules/content/section_title/section_title -->
</div>

                    
<div class="bg_light">

	
	<!-- Begin: modules/content/slideshow/slideshow -->
	<div class="slideshow js-slideshow">
		<div class="js-slide-container slideshow--container">
			<ul class="js-slideshow-content slideshow--content l-clearfix">
	
				<li class="slideshow--item">
					<!-- Begin: modules/content/slideshow/slideshow_image/slideshow_image -->
					<div class="slideshow_image">
						<a class="slideshow_image--link" data-photoswipe="" data-photoswipe-group="slideshow" data-size="558x750" href="/assets/images/7/gettyimages-492474428-352685a7.jpg">
                                                            <img class="slideshow_image--img" src="/assets/images/7/gettyimages-492474428-352685a7.jpg" width="1500" alt="">
                            
						</a>
													<p class="image_credits">
								Bild: Getty Images							</p>
												<div class="slideshow_item--description">
														<p>Selena Gomez trägt ihn schwarz zum Pencil-Skirt mit Schlitz.</p>						</div>
					</div>
					<!-- End: modules/content/slideshow/slideshow_image/slideshow_image -->
				</li>
	
				<li class="slideshow--item">
					<!-- Begin: modules/content/slideshow/slideshow_image/slideshow_image -->
					<div class="slideshow_image">
						<a class="slideshow_image--link" data-photoswipe="" data-photoswipe-group="slideshow" data-size="500x750" href="/assets/images/0/gettyimages-511162564-978a9390.jpg">
                                                            <img class="slideshow_image--img" src="/assets/images/0/gettyimages-511162564-978a9390.jpg" width="1500" alt="">
                            
						</a>
													<p class="image_credits">
								Bild: Getty Images							</p>
												<div class="slideshow_item--description">
														<p>Kendall mag ihn in weiss zur weit geschnittenen Hüfthose.&nbsp;</p>						</div>
					</div>
					<!-- End: modules/content/slideshow/slideshow_image/slideshow_image -->
				</li>
	
				<li class="slideshow--item">
					<!-- Begin: modules/content/slideshow/slideshow_image/slideshow_image -->
					<div class="slideshow_image">
						<a class="slideshow_image--link" data-photoswipe="" data-photoswipe-group="slideshow" data-size="500x750" href="/assets/images/8/gettyimages-544932188-2c70ea88.jpg">
                                                            <img class="slideshow_image--img" src="/assets/images/8/gettyimages-544932188-2c70ea88.jpg" width="1500" alt="">
                            
						</a>
													<p class="image_credits">
								Bild: Getty Images							</p>
												<div class="slideshow_item--description">
														<p>Die L.-A.-Bloggerin Aimée Song&nbsp;mit Minijupe und Dior-Tasche.&nbsp;</p>						</div>
					</div>
					<!-- End: modules/content/slideshow/slideshow_image/slideshow_image -->
				</li>
	
				<li class="slideshow--item">
					<!-- Begin: modules/content/slideshow/slideshow_image/slideshow_image -->
					<div class="slideshow_image">
						<a class="slideshow_image--link" data-photoswipe="" data-photoswipe-group="slideshow" data-size="500x750" href="/assets/images/f/gettyimages-632187182-bcba26ff.jpg">
                                                            <img class="slideshow_image--img" src="/assets/images/f/gettyimages-632187182-bcba26ff.jpg" width="1500" alt="">
                            
						</a>
													<p class="image_credits">
								Bild: Getty Images							</p>
												<div class="slideshow_item--description">
														<p>Zugegeben: Bei Bella Hadid sieht das Teil ziemlich cool aus.</p>						</div>
					</div>
					<!-- End: modules/content/slideshow/slideshow_image/slideshow_image -->
				</li>
	
				<li class="slideshow--item">
					<!-- Begin: modules/content/slideshow/slideshow_image/slideshow_image -->
					<div class="slideshow_image">
						<a class="slideshow_image--link" data-photoswipe="" data-photoswipe-group="slideshow" data-size="499x750" href="/assets/images/1/gettyimages-605726666-a52f9381.jpg">
                                                            <img class="slideshow_image--img" src="/assets/images/1/gettyimages-605726666-a52f9381.jpg" width="1500" alt="">
                            
						</a>
													<p class="image_credits">
								Bild: Getty Images							</p>
												<div class="slideshow_item--description">
														<p>Bei Jessica Alba mit Flare-Jeans eher nay.&nbsp;</p>						</div>
					</div>
					<!-- End: modules/content/slideshow/slideshow_image/slideshow_image -->
				</li>
	
				<li class="slideshow--item">
					<!-- Begin: modules/content/slideshow/slideshow_image/slideshow_image -->
					<div class="slideshow_image">
						<a class="slideshow_image--link" data-photoswipe="" data-photoswipe-group="slideshow" data-size="500x750" href="/assets/images/1/gettyimages-900609420-9b777791.jpg">
                                                            <img class="slideshow_image--img" src="/assets/images/1/gettyimages-900609420-9b777791.jpg" width="1500" alt="">
                            
						</a>
													<p class="image_credits">
								Bild: Getty Images							</p>
												<div class="slideshow_item--description">
														<p>Bei Kaia Gerber betont der Rolli ihre breiten Schultern.</p>						</div>
					</div>
					<!-- End: modules/content/slideshow/slideshow_image/slideshow_image -->
				</li>
	
				<li class="slideshow--item">
					<!-- Begin: modules/content/slideshow/slideshow_image/slideshow_image -->
					<div class="slideshow_image">
						<a class="slideshow_image--link" data-photoswipe="" data-photoswipe-group="slideshow" data-size="476x750" href="/assets/images/6/gettyimages-672986636-2b2d8f56.jpg">
                                                            <img class="slideshow_image--img" src="/assets/images/6/gettyimages-672986636-2b2d8f56.jpg" width="1500" alt="">
                            
						</a>
													<p class="image_credits">
								Bild: Getty Images							</p>
												<div class="slideshow_item--description">
														<p>Gigi Hadid trägt ihn so, wie man es tun sollte: nämlich drunter.</p>						</div>
					</div>
					<!-- End: modules/content/slideshow/slideshow_image/slideshow_image -->
				</li>
	
				<li class="slideshow--item">
					<!-- Begin: modules/content/slideshow/slideshow_image/slideshow_image -->
					<div class="slideshow_image">
						<a class="slideshow_image--link" data-photoswipe="" data-photoswipe-group="slideshow" data-size="500x750" href="/assets/images/d/gettyimages-836475188-bc27ab9d.jpg">
                                                            <img class="slideshow_image--img" src="/assets/images/d/gettyimages-836475188-bc27ab9d.jpg" width="1500" alt="">
                            
						</a>
													<p class="image_credits">
								Bild: Getty Images							</p>
												<div class="slideshow_item--description">
														<p>Noch ein gelungener Look: Model Georgia Fowler&nbsp;kombiniert&nbsp;den Rolli mit einer High-Waist-Hose.</p>						</div>
					</div>
					<!-- End: modules/content/slideshow/slideshow_image/slideshow_image -->
				</li>
	
				<li class="slideshow--item">
					<!-- Begin: modules/content/slideshow/slideshow_image/slideshow_image -->
					<div class="slideshow_image">
						<a class="slideshow_image--link" data-photoswipe="" data-photoswipe-group="slideshow" data-size="499x750" href="/assets/images/7/gettyimages-877650830-badede07.jpg">
                                                            <img class="slideshow_image--img" src="/assets/images/7/gettyimages-877650830-badede07.jpg" width="1500" alt="">
                            
						</a>
													<p class="image_credits">
								Bild: Getty Images							</p>
												<div class="slideshow_item--description">
														<p>Auch Rita Ora ist mit dabei im ärmellosen Rolli-Club.&nbsp;</p>						</div>
					</div>
					<!-- End: modules/content/slideshow/slideshow_image/slideshow_image -->
				</li>
	
			</ul>
		</div>
		<div class="slideshow--controls">
			<button class="btn slideshow--controls--previous js-slideshow-prev">
				<div class="btn--icon_container"></div>
				<span class="is-visuallyhidden">Previous</span>
			</button>
			<button class="btn slideshow--controls--next js-slideshow-next">
				<div class="btn--icon_container"></div>
				<span class="is-visuallyhidden">Next</span>
			</button>
		</div>
		<ol class="slideshow--indicators">
			<li class="slideshow_indicator--item js-slideshow-indicator is-active">
				<a class="slideshow_indicator--link" href="#">Slide 1</a>
			</li>
		</ol>
	</div>
	<!-- End: modules/content/slideshow/slideshow -->
	

</div>




                    <div class="article_ad_container article_ad_container-rectangle is-visible-mobile">
            <div class="ad mobile rectangle" id="ad-mobile-rectangle-2">
            </div>
        </div>
                <div class="l-detailpage_width">
	<!-- Begin: modules/content/disqus/disqus -->
	<div class="disqus">
					<div id="disqus_thread"></div>
			<script type="text/javascript">
				var disqus_shortname = 'fridaymagazine';
				var disqus_identifier = '/de/content/id-2018/id-01/id-19/articles/warum-nur-tragen-alle-dieses-bloede-oberteil.html';
				var disqus_url = 'http://www.friday-magazine.ch/de/content/id-2018/id-01/id-19/articles/warum-nur-tragen-alle-dieses-bloede-oberteil.html';
				var disqus_config = function () {
					this.language = 'de';
				};

				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
			</script>
			<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
			<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
			</div>
	<!-- End: modules/content/disqus/disqus -->
</div>

                    <div class="l-detailpage_width">
	<!-- Begin: modules/content/section_title/section_title -->
	<div class="section_title">
		<div class="section_title--inner">
			<h2 class="section_title--heading">
				Lies auch das			</h2>
		</div>
	</div>
	<!-- End: modules/content/section_title/section_title -->
	<!-- Begin: modules/content/related_content/related_content -->
	<div class="related_content l-clearfix">
		<div class="related_content--col related_content--col-left">
			<!-- Begin: modules/content/related_content_teaser/related_content_teaser -->
<div class="related_content_teaser">
	<a class="related_content_teaser--img_wrapper" href="/de/2018/01/18/dieser-modetrend-kommt-von-fallschirm-springern.html">
		<img src="/assets/images/c/giphy-1-306871bc.gif" class="related_content_teaser--img" alt="Dieser Modetrend kommt von Fallschirm-springern">
	</a>
	<!-- Begin: modules/content/content_teaser_box/content_teaser_box -->
	<div class="content_teaser_box js-content_teaser_box">
				<strong class="content_teaser_box--category">Kopiert</strong>
		<h2 class="h2 content_teaser_box--title">Dieser Modetrend kommt von Fallschirm-springern</h2>
		<p class="content_teaser_box--text">Modedesigner lassen sich immer wieder gerne von Sportarten inspirieren. Den Gürtel der Saison haben sie diesmal bei den Fallschirmspringern abgekupfert.</p>
		<a class="btn skewed" href="/de/2018/01/18/dieser-modetrend-kommt-von-fallschirm-springern.html">lesen</a>
	</div>
	<!-- End: modules/content/content_teaser_box/content_teaser_box -->
</div>
<!-- End: modules/content/related_content_teaser/related_content_teaser -->
<!-- Begin: modules/content/related_content_teaser/related_content_teaser -->
<div class="related_content_teaser">
	<a class="related_content_teaser--img_wrapper" href="/de/2018/01/09/das-sind-die-erfolgreichsten-insta-paerli.html">
		<img src="/assets/images/e/aufmacher-1764cd9e.png" class="related_content_teaser--img" alt="Das sind die erfolgreichsten Insta-Pärli">
	</a>
	<!-- Begin: modules/content/content_teaser_box/content_teaser_box -->
	<div class="content_teaser_box js-content_teaser_box">
				<strong class="content_teaser_box--category">Follower ohne Ende</strong>
		<h2 class="h2 content_teaser_box--title">Das sind die erfolgreichsten Insta-Pärli</h2>
		<p class="content_teaser_box--text">Es gibt Paare, bei denen nicht nur einer Millionen Follower hat – sondern der andere auch. Stefanie Giesinger und Marcus Butler zum Beispiel.</p>
		<a class="btn skewed" href="/de/2018/01/09/das-sind-die-erfolgreichsten-insta-paerli.html">lesen</a>
	</div>
	<!-- End: modules/content/content_teaser_box/content_teaser_box -->
</div>
<!-- End: modules/content/related_content_teaser/related_content_teaser -->
		</div>
		<div class="related_content--col related_content--col-right">
			<!-- Begin: modules/content/related_content_teaser/related_content_teaser -->
<div class="related_content_teaser">
	<a class="related_content_teaser--img_wrapper" href="/de/2017/12/06/das-kommt-das-geht-das-bleibt.html">
		<img src="/assets/images/c/trends_aufmacher-75e71fdc.png" class="related_content_teaser--img" alt="Das kommt, das geht, das bleibt">
	</a>
	<!-- Begin: modules/content/content_teaser_box/content_teaser_box -->
	<div class="content_teaser_box js-content_teaser_box">
				<strong class="content_teaser_box--category">Fashion-Update</strong>
		<h2 class="h2 content_teaser_box--title">Das kommt, das geht, das bleibt</h2>
		<p class="content_teaser_box--text">Welche Trends sind neu, welche verschwinden – und welche schaffen es ins nächste Jahr? Die Übersicht.</p>
		<a class="btn skewed" href="/de/2017/12/06/das-kommt-das-geht-das-bleibt.html">lesen</a>
	</div>
	<!-- End: modules/content/content_teaser_box/content_teaser_box -->
</div>
<!-- End: modules/content/related_content_teaser/related_content_teaser -->
<!-- Begin: modules/content/related_content_teaser/related_content_teaser -->
<div class="related_content_teaser">
	<a class="related_content_teaser--img_wrapper" href="/de/2017/12/15/diese-royals-sind-noch-zu-haben.html">
		<img src="/assets/images/a/selfie-e54f615a.png" class="related_content_teaser--img" alt="Diese Royals sind noch zu haben">
	</a>
	<!-- Begin: modules/content/content_teaser_box/content_teaser_box -->
	<div class="content_teaser_box js-content_teaser_box">
				<strong class="content_teaser_box--category">Prinz-Harry-Alternativen</strong>
		<h2 class="h2 content_teaser_box--title">Diese Royals sind noch zu haben</h2>
		<p class="content_teaser_box--text">Prinz Harry ist weg vom Markt, aber es gibt noch Hoffnung: Sieben Royals, die Single sind – und obendrauf auch noch ziemlich heiss.</p>
		<a class="btn skewed" href="/de/2017/12/15/diese-royals-sind-noch-zu-haben.html">lesen</a>
	</div>
	<!-- End: modules/content/content_teaser_box/content_teaser_box -->
</div>
<!-- End: modules/content/related_content_teaser/related_content_teaser -->
		</div>
	</div>
	<!-- End: modules/content/related_content/related_content -->
</div>
                    <script>document.write('<img src="http://stats01.20min.ch/seismo/' + (deviceType != 'desktop' ? '2' : '1') + '/0/15186370/friday/254009/" width="1" height="1">');</script>


    
    <div class="article_ad_container article_ad_container-billboard is-visible-desktop">
        <div class="ad desktop billboard" id="ad-desktop-billboard-1">
        </div>
    </div>
    <div class="article_ad_container article_ad_container-leaderboard is-hidden-mobile is-visible-tablet">
        <div class="ad tablet leaderboard" id="ad-tablet-leaderboard-2">
        </div>
    </div>

    <!-- Begin: modules/content/advertisement/ad_desktop_floating -->
    <div class="article_ad_container article_ad_container-floating is-visible-desktop">
        <div class="ad desktop floating" id="ad-dekstop-floating-u7">
            <div class="ad_dummy ad_dummy-floating"></div>
        </div>
    </div>
    <!-- End: modules/content/advertisement/ad_desktop_floating -->

    <!-- Begin: modules/content/back_to_feed/back_to_feed -->
    <div class="back_to_feed--container">
        <a class="back_to_feed js-back_to_feed" href="/">
            <span class="back_to_feed--text">zurück<span class="icon icon-back-pos"></span></span>
        </a>
    </div>
    <!-- End: modules/content/back_to_feed/back_to_feed -->
</article>

					</div>
				</div>
				<!-- Begin: modules/global/site_footer/site_footer -->
				<footer class="site_footer">
					<div class="l-site_width">
	<!-- indexer::stop -->

<!-- indexer::stop -->
<ul class="footer_nav">
			<li class="footer_nav--item" role="presentation">
			<a class="footer_nav--link" href="http://www.20min.ch/friday/epaper/" target="_blank">
				Issues			</a>
		</li>
			<li class="footer_nav--item" role="presentation">
			<a class="footer_nav--link" href="/de/impressum.html">
				Impressum			</a>
		</li>
			<li class="footer_nav--item" role="presentation">
			<a class="footer_nav--link" href="/de/kontakt.html">
				Kontakt			</a>
		</li>
			<li class="footer_nav--item" role="presentation">
			<a class="footer_nav--link" href="/de/redaktion.html">
				Redaktion			</a>
		</li>
			<li class="footer_nav--item" role="presentation">
			<a class="footer_nav--link" href="http://mediadaten.20min.ch" target="_blank">
				Mediadaten			</a>
		</li>
	</ul>
<!-- indexer::continue -->

<!-- indexer::continue -->
	<div class="site_footer--like">
		<div class="fb-like" data-action="like" data-href="https://www.facebook.com/friday.magazin" data-layout="button_count" data-show-faces="true"></div>
	</div>
</div>


				</footer>
				<!-- End: modules/global/site_footer/site_footer -->
			</div>
			<!-- Begin: modules/nav/mobile_nav/mobile_nav -->
			<div class="mobile_nav js-mobile_nav" role="navigation">
				<button class="js-mobile_nav--close_btn mobile_nav--close_btn" type="button">
					<span class="icon icon-close-neg"></span>
					<span class="is-visuallyhidden">Navigation schliessen</span>
				</button>
				<!-- indexer::stop -->

<!-- indexer::stop -->
<ul class="mobile_nav--link_list" role="menubar">
        <li aria-role="presentation" class="mobile_nav--link_list--item">
                            <a href="/de/all.html"                   role="menuitem" class="mobile_nav--link_list--link">
                    <span>All</span>
                </a>
                    </li>
            <li aria-role="presentation" class="mobile_nav--link_list--item">
                            <a href="/de/fashion.html"                   role="menuitem" class="mobile_nav--link_list--link">
                    <span>Fashion</span>
                </a>
                    </li>
            <li aria-role="presentation" class="mobile_nav--link_list--item">
                            <a href="/de/beauty.html"                   role="menuitem" class="mobile_nav--link_list--link">
                    <span>Beauty</span>
                </a>
                    </li>
            <li aria-role="presentation" class="mobile_nav--link_list--item">
                            <a href="/de/lifestyle.html"                   role="menuitem" class="mobile_nav--link_list--link">
                    <span>Lifestyle</span>
                </a>
                    </li>
            <li aria-role="presentation" class="mobile_nav--link_list--item">
                            <a href="/de/stars.html"                   role="menuitem" class="mobile_nav--link_list--link">
                    <span>Stars</span>
                </a>
                    </li>
            <li aria-role="presentation" class="mobile_nav--link_list--item">
                            <a href="/de/culture.html"                   role="menuitem" class="mobile_nav--link_list--link">
                    <span>Culture</span>
                </a>
                    </li>
            <li aria-role="presentation" class="mobile_nav--link_list--item">
                            <a href="/de/life.html"                   role="menuitem" class="mobile_nav--link_list--link">
                    <span>Life</span>
                </a>
                    </li>
            <li aria-role="presentation" class="mobile_nav--link_list--item">
                            <a href="/de/shop.html"                   role="menuitem" class="mobile_nav--link_list--link">
                    <span>Shop</span>
                </a>
                    </li>
            <li aria-role="presentation" class="mobile_nav--link_list--item">
                            <a href="/de/impressum.html"                   role="menuitem" class="mobile_nav--link_list--link">
                    <span>Impressum</span>
                </a>
                    </li>
    </ul>
<!-- indexer::continue -->
<a class="guestblogs_button"
   href="/de/guestblogs.html">
    Guestblogs
</a>

<!-- indexer::continue -->
				<!-- Begin: modules/content/social_media_linklist/social_media_linklist -->
<div class="social_media_linklist--wrapper">
	<ul class="social_media_linklist">
		<li class="social_media_linklist--item">
			<a class="social_media_linklist--link" href="https://www.facebook.com/friday.magazin" target="_blank">
				<span class="icon icon-facebook-neg"></span>
				<span class="is-visuallyhidden">Facebook</span>
			</a>
		</li>
		<li class="social_media_linklist--item">
			<a class="social_media_linklist--link" href="http://instagram.com/fridaymagazin" target="_blank">
				<span class="icon icon-instagram-neg"></span>
				<span class="is-visuallyhidden">Instagram</span>
			</a>
		</li>
		<li class="social_media_linklist--item">
			<a class="social_media_linklist--link" href="http://20min.ch" target="_blank">
				<span class="icon icon-zwanzigmin-neg"></span>
				<span class="is-visuallyhidden">20min</span>
			</a>
		</li>
	</ul>
</div>
<!-- End: modules/content/social_media_linklist/social_media_linklist -->



				<div class="language_switcher--wrapper">
    <ul class="language_switcher">
                    <li class="language_switcher--item">
                <a class="language_switcher--link language_switcher--link--active" href="/de">
                    DE                </a>
            </li>
                    <li class="language_switcher--item">
                <a class="language_switcher--link" href="/ro">
                    FR                </a>
            </li>
            </ul>
</div>				
			</div>
			<!-- End: modules/nav/mobile_nav/mobile_nav -->

			<div class="ad_container-interstitial is-hidden is-visible-mobile js-ad" data-ad="interstitial">
				<button class="js-close_btn mobile_nav--close_btn" type="button">
				<span class="icon icon-close-neg"></span>
				<span class="is-visuallyhidden">Navigation schliessen</span>
				</button>
				<div class="ad mobile interstitial" id="ad-mobile-interstitial">
				</div>
			</div>
			<div class="ad_container ad_container-banner is-visible-mobile">
				<div class="ad mobile banner" id="ad-mobile-banner">
				</div>
			</div>			

		</div>
		<script>
  var require = {
  	urlArgs: "1513759226"
  };
</script>

<script src="/tl_files/site/js/vendor/jquery.js"></script>
<script data-main="/tl_files/site/js/main.js" src="/tl_files/site/js/vendor/require.js"></script>
<!--[if IE]>
	<script src="/tl_files/site/js/vendor/shim/placeholders.min.js"></script>
<![endif]-->

<script>
  window.app_config = window.app_config || {}; app_config.templates = app_config.templates || {}; app_config.templates['photoswipe'] = function(obj){var p=[],print=function(){p.push.apply(p,arguments);}; with(obj){p.push(' <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">  <div class="pswp__bg"></div>   <div class="pswp__scroll-wrap">   <div class="pswp__container">    <div class="pswp__item"></div>    <div class="pswp__item"></div>    <div class="pswp__item"></div>   </div>   <div class="pswp__ui pswp__ui--hidden">     <div class="pswp__top-bar">     <button class="pswp__button pswp__button--close" title="Close (Esc)">      <span class="is-visuallyhidden">Close (Esc)</span>     </button>      <div class="pswp__preloader">      <div class="pswp__preloader__icn">        <div class="pswp__preloader__cut">       <div class="pswp__preloader__donut"></div>        </div>      </div>     </div>    </div>     <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-hidden>    </button>     <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-hidden>    </button>     <div class="pswp__caption pswp__hide-on-close">     <div class="pswp__caption__center"></div>    </div>     <div class="pswp__footer">    </div>    </div>   </div>  </div>  ');}return p.join('');};
  /*

  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
      <div class="pswp__bg"></div>

      <div class="pswp__scroll-wrap">
          <div class="pswp__container">
              <div class="pswp__item"></div>
              <div class="pswp__item"></div>
              <div class="pswp__item"></div>
          </div>
          <div class="pswp__ui pswp__ui--hidden">

              <div class="pswp__top-bar">
                  <button class="pswp__button pswp__button--close" title="Close (Esc)">
                      <span class="is-visuallyhidden">Close (Esc)</span>
                  </button>

                  <div class="pswp__preloader">
                      <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                          <div class="pswp__preloader__donut"></div>
                        </div>
                      </div>
                  </div>
              </div>

              <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-hidden>
              </button>

              <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-hidden>
              </button>

              <div class="pswp__caption pswp__hide-on-close">
                  <div class="pswp__caption__center"></div>
              </div>

              <div class="pswp__footer">
              </div>

          </div>

      </div>

  </div>
  */
</script>
<script>
  window.app_config = window.app_config || {}; app_config.templates = app_config.templates || {}; app_config.templates['photoswipe--video'] = function(obj){var p=[],print=function(){p.push.apply(p,arguments);}; with(obj){p.push(' <div class="photoswipe_video">   <div class="photoswipe_video--inner">     <div class="photoswipe_video--media">       <div class="photoswipe_video--media--video">         <iframe frameborder="0" height="325" src="',src,'" width="560"></iframe>       </div>     </div>   </div> </div>  ');}return p.join('');};
  /*

  <div class="photoswipe_video">
    <div class="photoswipe_video--inner">
      <div class="photoswipe_video--media">
        <div class="photoswipe_video--media--video">
          <iframe frameborder="0" height="325" src="[%=src%]" width="560"></iframe>
        </div>
      </div>
    </div>
  </div>
  */
</script>


<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRTN8M"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRTN8M');</script>


<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId      : '519984798135590',
        xfbml      : true,
        version    : 'v2.0'
    });
};
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
<style type="text/css">
@import url("//hello.myfonts.net/count/2b847f");
@import url("//hello.myfonts.net/count/2b8e25");
</style>

	</body>
</html>
